Search:

Type: Posts; User: adrian15; Keyword(s):

Search: Search took 0.01 seconds.

  1. The ISP mx is actually a mx backup server but...

    The ISP mx is actually a mx backup server but only if you pay a fee. So... actually it was not acting as an mx backup server.

    I think we are going to setup another zimbra in another server to be a...
  2. I have written supposed backup mail server...

    I have written supposed backup mail server several times. I thought you would have infered that I meant that I actually did not know if it was or not a backup server. ;)

    The guy who is in charge...
  3. Ok. I remove it. I see. It was not me...

    Ok. I remove it.


    I see.


    It was not me who decided that our isp mx was going to be the backup mx, it has not been till today that I have seen that the supposed isp backup mx was the source...
  4. Mx Backup problems (I suspect)

    I think I have found the problem and a workaround solution but I am not very sure.

    Here there is part of dig domain.com mx output:




    ;; ANSWER SECTION:
    mydomain.com. 300 IN ...
  5. Some tunning and more logs

    Here there is the tunning that I have done so far (in order to improve overall performance):


    zmlocalconfig -e zmmtaconfig_interval=3600
    zmlocalconfig -e zmdisklog_critical_threshold=95...
  6. Some logs

    I think I might have found something on /var/log/zimbra.log file. I just need someone to interpret it.

    This is what happens when a mail is received ok:

    Apr 2 13:15:32 r29558...
  7. Not so resolved

    Oh, wait, I did not want to make my email public.


    I only did:

    then a tar of the current /opt/zimbra directory and then


    Your email was received ok.
    But this morning I have just got...
  8. [SOLVED] Migration 6.04 32bit to 64bit step-by-step and cannot receive mails

    I am going to explain here my migration, with normal migration steps, ssh port setup and certificates setup. After that I will explain some configuration that I need on my particular situation.
    ...
  9. Replies
    8
    Views
    3,498

    Openvz is the problem

    Because it is based on openvz. (I have just gotten the answer.)

    I am sorry about it because I have looked into openvz problems in the forum and it seems it is a nightmare (the same nightmare I was...
  10. Replies
    8
    Views
    3,498

    Same problem after removing internal dns server

    I have removed the bind server from the zimbra server (and setup it somewhere else to free 150 MB of RAM or so) and I have updated to 6.0.5 GA version.

    Same problem on stats not starting ok.
    ...
  11. Replies
    8
    Views
    3,498

    Stats failed

    After running:


    zmlocalconfig -e mailboxd_java_heap_memory_percent=30
    zmlocalconfig -e mailboxd_java_heap_new_size_percent=25
    zmlocalconfig -e mailboxd_java_options="-server...
  12. Replies
    8
    Views
    3,498

    Fine tunning on 2 GB RAM with no swap

    I have just migrated an installation from: zcs-6.0.4_GA_2038.DEBIAN5.20091214191015
    to: zcs-6.0.4_GA_2038.DEBIAN5_64.20091214195434

    .

    Everything is ok except from receiving external emails....
  13. My workaround for low resource system

    After reading more carefully the forum and making some assumptions here there is what made my Zimbra installation go ok:

    1. At the near end of the installation disable the start of services with...
  14. Zimbra RAM consumption when installing and cores

    I am trying to install zcs-6.0.5_GA_2213.DEBIAN5_64.20100131185825 on a TARGET-INSTALLATION: Debian 5 64-bit system that it is virtualised.

    This virtual machine has only 2 GB of RAM and cannot use...
Results 1 to 14 of 15