Search:

Type: Posts; User: pyc; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    4
    Views
    510

    When I'm starting Zimbra I get some warning...

    When I'm starting Zimbra I get some warning because of this:
    zimbra@mail:~$ zmlocalconfig -n | grep smtpd
    smtpd_recipient_restrictions = reject_non_fqdn_recipient, reject_unlisted_recipient,...
  2. Replies
    15
    Views
    3,375

    After all the hassle, I concluded the primary...

    After all the hassle, I concluded the primary problem here is that I installed split DNS system (dnsmasq powered), after I installed Zimbra. That is serious mess that cannot be fixed, at least...
  3. Replies
    4
    Views
    510

    I entered some settings which turned out to be...

    I entered some settings which turned out to be mistake, and now I want to delete them, that's the finest explanation I can give, but that's not related to subject. You bud hate me for some reason......
  4. Replies
    4
    Views
    510

    trouble deleting key

    zimbra@mail:~$ zmlocalconfig -n | grep smtpd
    smtpd_recipient_restrictions = reject_non_fqdn_recipient, reject_unlisted_recipient, reject_non_fqdn_sender, permit
    zimbra@mail:~$ zmlocalconfig -u...
  5. Replies
    15
    Views
    3,375

    Yes, that's the exact output in both cases.

    Yes, that's the exact output in both cases.
  6. Replies
    15
    Views
    3,375

    Thanks for trying to help, but my problem is much...

    Thanks for trying to help, but my problem is much deeper. I already spent about 5 working days trying to solve it. Webmail and Zimbra Desktop client which I've tried so far are fully set. It's just...
  7. Replies
    15
    Views
    3,375

    this is happening also, but now always when i try...

    this is happening also, but now always when i try to send message!

    2013-04-30 13:01:04,691 INFO [qtp1356777178-114:https://192.168.2.124:443/service/soap/SendMsgRequest]...
  8. Replies
    15
    Views
    3,375

    I was digging a bit deeper... and I found...

    I was digging a bit deeper...

    and I found this in logs:

    2013-04-30 12:49:38,647 INFO [qtp740386546-307:https://192.168.2.124:443/service/soap/SendMsgRequest]...
  9. Replies
    15
    Views
    3,375

    Will someone try to solve this for money?

    Will someone try to solve this for money?
  10. Replies
    15
    Views
    3,375

    OK, so I provided information in timely manner,...

    OK, so I provided information in timely manner, but somehow my post wasn't approved obviously.
    In my next message I said I can't see a problem in IP anymore because now everytime correct ip is...
  11. Replies
    15
    Views
    3,375

    all i can say is W.T.F....... :( sometimes, posts...

    all i can say is W.T.F....... :( sometimes, posts are moderated, sometimes not???
  12. Replies
    15
    Views
    3,375

    I posted reply, but now I can't recreate the...

    I posted reply, but now I can't recreate the problem with 1.124 ip address, not it's all the same except it's 2.124 (correct ip) everytime.........everything is so confusing now, and more.. i don't...
  13. Replies
    15
    Views
    3,375

    Actually I think you pointed me in right...

    Actually I think you pointed me in right direction, thanks :)
    Problem seem to be that my Zimbra IP is 192.168.2.124, and not 192.168.1.124 and MTA Trusted Networks is correctly set to "127.0.0.0/8...
  14. Replies
    15
    Views
    3,375

    Messages occasionally fail on send

    Please moderators, if you delete this 3rd post of mine, would you care to explain why you did it. I'm posting this in the right forum and I have one very nasty problem which may even be related to...
  15. Replies
    3
    Views
    723

    Yes, I've previously searched forums and found no...

    Yes, I've previously searched forums and found no solution, nor exactly the same problem anywhere... Some suggest mynetworks postconf should be fixed, but I have nothing to fix there, it's correctly...
  16. Replies
    3
    Views
    723

    Serious bug found in 8.0.2

    Hi!

    I think I found one pretty much serious bug... Messages sent via webmail, to external recipients which are having . (dot) in their email, can't be sent when you first push the send button,...
Results 1 to 16 of 17