Search:

Type: Posts; User: REMcycle; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    8
    Views
    2,049

    Yep, everything in the web client is tip-top,...

    Yep, everything in the web client is tip-top, it's Outlook that shows the dupes. The logs as well only show one message per ID.

    ...and I do apologize for dropping the ball when it comes to...
  2. Just FYI - RE: ZCS DoS filter workaround...

    Hi all,

    Just wanted to let everyone know that I ran into the csfe_svc_error issue immediately following an upgrade to 8.0.4 today. The announcement below fixed the issue:
    ...
  3. Replies
    8
    Views
    2,049

    Will be trying 8.0.4. The thing is...any...

    Will be trying 8.0.4.

    The thing is...any clients that are using older connectors and haven't had to have any re-installation of ZCO since BEFORE the 8.0.3 upgrade are all still running fine. This...
  4. Replies
    8
    Views
    2,049

    Bump... Oh, and I have verified that every...

    Bump...

    Oh, and I have verified that every copy of a given message in the Outlook inbox has the same ID. This happens using ZCO 8.0.3, both x86 and 64 and on both Outlook 2010 and 2013, x86 and...
  5. Replies
    8
    Views
    2,049

    Inbox Duplicates...

    Hi all,

    This is for everyone on 8.0.3 with Outlook users...have any of you noticed your Outlook 2010 clients receiving duplicate mails since your upgrade? I have about 10 outlook users here in...
  6. Packages missing from ZIMBRA UTILITIES DOWNLOADS

    Hi all,

    Last night we finished our upgrade to 8.0.3 from 7.2.3 on CentOS6_64.

    All seemed to go perfectly except that now in the Admin GUI under TOOLS AND MIGRATION > DOWNLOADS, I only see a...
  7. Replies
    14
    Views
    8,091

    Oh gotcha...had to read that one again. ...

    Oh gotcha...had to read that one again.

    Hopefully the next time there's an upgrade available for Server, the Connector will be updated to support Windows 8.
  8. Replies
    14
    Views
    8,091

    I would actually try uninstalling the connector...

    I would actually try uninstalling the connector completely and then connecting to the server. I was able to get Windows 8 Mail connected to my Zimbra server out of the box with no connector...
  9. Replies
    9
    Views
    3,600

    You're probably right...I should've started a new...

    You're probably right...I should've started a new thread. However this one was going, so...:)

    That said, I wouldn't consider adding to ZD something ZCS already does perfectly well as a "feature...
  10. Replies
    9
    Views
    3,600

    This has been reproed in 7.0.1 on both Mac and...

    This has been reproed in 7.0.1 on both Mac and Win platforms and 7.1.1 beta on the Mac. Bug 61440 filed.
  11. Replies
    9
    Views
    3,600

    That's all fine and dandy, but try this. Copy...

    That's all fine and dandy, but try this.

    Copy multiple email addresses out of, say, a text document and try to paste them into the TO, CC or BCC field; you'll only get the first one. The rest...
  12. Replies
    1
    Views
    829

    Hey everyone...I fixed it. Turns out for some...

    Hey everyone...I fixed it. Turns out for some reason that LUN mount went to read-only. I unmounted and remounted with -o rw and now the blobs are moving again.
  13. Replies
    1
    Views
    829

    [SOLVED] Another HSM failure...

    Hi all,

    7.1.1 on CentOS_5. I'm running HSM to get as much mail off this system as possible since we're migrating to a supported platform soon...but about 3/4 of the way through it dies with a...
  14. Replies
    0
    Views
    733

    No logo on splash screen?

    Hey all...wondering if anyone ran into this.

    I just upgraded 6.0.6 to 7.1.2 successfully and my users love it. It is a bit slower but I think that has more to do with the server it's on...it...
  15. Removing Attachments from multiple emails...

    Hi all...

    Since the functionality is there to do this one excruciating email at a time, I'm wondering if anyone out there has a solution for doing this en masse? Maybe a zimlet on the way, or...
  16. Replies
    0
    Views
    1,018

    UndoSend tab problem?

    Hey all!

    Has anyone else noticed that UndoSend will dump you back in the tab you were in BEFORE you went to write and send an email?

    We're on ZCS 6.0.6 on CentOS 5 and every single one of my...
  17. Replies
    2
    Views
    1,213

    ...I know it's been a long time since this post,...

    ...I know it's been a long time since this post, but in the last 4 months I've turned off all of those settings, tried every browser I could think of, even tried Zimbra Desktop and finally rebuilt...
  18. Replies
    2
    Views
    1,213

    Absolutely perplexed.

    Hi all,

    I've got a user on Windows XPsp3 using Firefox 3, IE7 and Chrome, depending on the situation. And all three of these exhibit the same behavior.

    She fires up Zimbra (my server is...
  19. Thanks for the help! Fixed by redeploying the...

    Thanks for the help!

    Fixed by redeploying the wiki templates using the following steps:

    zmprov in wiki@domain.com

    zmprov impn wiki@domain.com /opt/zimbra/wiki/Template Template
    ...
  20. [SOLVED] Shared Documents acting squirrely...

    Hi everyone,

    We're running Network Edition 5.0.9 and are having a problem with shared documents.

    Take user Kate and user James for example. Kate creates a notebook and shares it with James as...
  21. Replies
    4
    Views
    1,433

    Thanks again! My users look forward to that...

    Thanks again!

    My users look forward to that 5.0.10 release!
  22. Replies
    4
    Views
    1,433

    Thanks for the clarification! Any word on...

    Thanks for the clarification!

    Any word on when the busted "Sort By FROM" problem in 5.0.9 will be fixed?
  23. Replies
    4
    Views
    1,433

    Viewing Free/Busy data?

    Hi all,

    I want to deploy Desktop to some of my more adventurous users...I really do. However, in the Appointment Creation view, there is no tab for SCHEDULING and hence, no real way to view...
  24. This works great for sharing all calendars among...

    This works great for sharing all calendars among all users as read...however, i'm running into a problem after I do this.

    If I go into User X's Calendar, set User Y as Admin for that Calendar, log...
  25. Replies
    6
    Views
    2,224

    Well that was stupid, but yes, it's solved. I...

    Well that was stupid, but yes, it's solved.

    I put uwalumni.com in the domains list on the zimbra server because I was HOPING that my users would be able to send as a user from that domain while we...
Results 1 to 25 of 38
Page 1 of 2 1 2