Search:

Type: Posts; User: juresimsic; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    1
    Views
    822

    I have a similar issue. I have a couple of...

    I have a similar issue. I have a couple of personas set up on my account and they all work ok except for one persona which behaves as you describe. When composing you can change the persona/signature...
  2. Hi, are there some integration and...

    Hi,

    are there some integration and architectural docs on this? Should Proofpoint be deployed in front of MTAs or is it hooked to mail delivery the way spamassasin/clamav is? As I understand, the...
  3. Just to wrap up, it's the cyrus-sasl that uses...

    Just to wrap up, it's the cyrus-sasl that uses soap call on admin console. It just got me confused as I had a complete mixup after having upgraded and mailMode got reset thus all proxy settings got...
  4. Replies
    1
    Views
    999

    You can have one, but if that one fails, you're...

    You can have one, but if that one fails, you're left without any. I have memcached on all my proxy servers and I have no issues with that..
  5. I think I found out the reason for some of my...

    I think I found out the reason for some of my weird behavior. It's been mentioned in this post, and it seems that zimbraMailMode gets reset after the upgrade, which leaves weird results in a proxy...
  6. Why do MTAs need access to AdminConsole in 6.0.8

    Hi

    I have a multiserver setup with mtas in the public namespace and MSS in a private network. Since upgrade to 6.0.8 AUTH through SMTP (both STARTLS and TLS) started failing. It turned out, MTAs...
  7. Replies
    6
    Views
    2,217

    Standardized localizations

    I think localization or usage of .po files should be propagated in zimlet development guidelines as English speakers usually don't (need to) think about other languages.
    We're translating and...
  8. [SOLVED] Proxy redirecting to nonexistent port 8443

    Hi, I have a split server - mailbox node and mtas/proxies in front runinng ngnix. Everything seemed ok until I switched zmtlsctl from http to mixed.

    First I had to find out, I need to rerun...
  9. apptsummary sends mails at random times

    Hi, I've deployed the Appointment summary zimlet and it seems we get the mails at random times. For example in the last 3 days:
    2:24 AM
    8:24 AM
    1:56 AM

    and it seems different people get it at...
  10. Replies
    0
    Views
    1,192

    Forwarding subdomain to another host

    Hi,
    I'm trying to set up zimbra to forward all @sub.domain.com mails to another system. I have a split server instalation with MTAs on separate servers. The MX records for @domain.com and...
  11. Just to complete this post, I've managed to solve...

    Just to complete this post, I've managed to solve my problem by doing a ZmSetServerName as found on ZmSetServerName - Zimbra :: Wiki
  12. [SOLVED] Rename mss to service name in a cluster

    I'm setting up a zimbra cluster consisting of:
    - 2 MTA servers with mta and proxy (mta1,mta2)
    - 2 MSS servers in a HA cluster (RHCS), one node active, the other in standby. The node names are mss1...
  13. Replies
    4
    Views
    1,439

    Actually, if I remember correct, it was a server...

    Actually, if I remember correct, it was a server reboot that did it. We upgraded as well and we have no such problems now..
  14. Replies
    4
    Views
    1,439

    It's a single server and I'm adding it as an IMAP...

    It's a single server and I'm adding it as an IMAP account. I'll check the hosts file, but as I can see in the log, all request for secureRequest.jsp go via 443..

    DNS seems ok (can resolve both...
  15. Replies
    4
    Views
    1,439

    Adding external account problem

    Hi,

    I (and my users) seem to have a problem with adding external accounts in ZCS 6.0.3. Ubuntu8.04. When I try to add a new account (zimbra account located on the same server) the [Test settings]...
Results 1 to 15 of 15