Search:

Type: Posts; User: vginders; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    5
    Views
    9,002

    Outlook 2007 views mail as plain text

    One of my customers using a hosted Zimbra, suddenly got to see all his mail as plain text, even the ones that are formatted in HTML.
    Outlook 2007 is well configured (security center) not to do...
  2. Replies
    48
    Views
    23,120

    Poll: 1. How many users do you have on your Zimbra...

    1. How many users do you have on your Zimbra server?
    $$ Depending on the customer womewhere between 2 and 50
    2. Region? Americas/EMEA/APAC
    $$ Europe
    3. OS? Redhat/SUSE/Ubuntu/Mac OS...
  3. Replies
    1
    Views
    1,230

    Bad From: column header

    After upgrading to 5.0 OSS (through beta's and RC's), I discovered several languages installed by default, and switched to EN-UK.

    No the From: column header does not show up correctly, and...
  4. Replies
    13
    Views
    4,035

    Soft link was ok, after moving the logs en...

    Soft link was ok, after moving the logs en re-enabling amavis I get this difference in db files:


    zimbra@deepthroat:~/amavisd-new-2.5.2$ ls -l db*
    db:
    total 408
    -rw-r----- 1 zimbra zimbra ...
  5. Replies
    13
    Views
    4,035

    I might add that this behaviour started when...

    I might add that this behaviour started when upgrading from the last beta to the RC, and survived when upgrading to the definitive december FOSS version.
    I have a similar other server, same OS, same...
  6. Replies
    13
    Views
    4,035

    No problem here: zimbra@deepthroat:~$...

    No problem here:


    zimbra@deepthroat:~$ ldapwhoami -x -h deepthroat.cafe.denbeirensystems.be -ZZZ -D "uid=zmamavis,cn=appaccts,cn=zimbra" -W
    Enter LDAP Password: ...
  7. Replies
    13
    Views
    4,035

    amavis user bind to LDAP

    Thanks. Any pointer on the syntax? I can't find any info on this.
  8. Replies
    13
    Views
    4,035

    [SOLVED] Amavisd hangs

    When enabling AV/AS, on a certain server (5.0, upgraded to last version today) I have a runnig problem wih AMAVISD: amavisd runs on 100% processor, and seems to hang continuously. All mail is getting...
  9. Replies
    24
    Views
    17,389

    As I can see, clamav is indeed loading...

    As I can see, clamav is indeed loading definitions, but does not run, and does not bind. Mail gets deferred, as postfix can't talk to it.
    Disabling AV and reloading Postfix does not trigger mail...
  10. Replies
    24
    Views
    17,389

    I forgot to mention, that altough the status says...

    I forgot to mention, that altough the status says 'not running', it seems to run fine:

    zimbra@goldorak:~$ zmcontrol status
    Host goldorak.lan.vanginderachter.be
    antispam ...
  11. Replies
    24
    Views
    17,389

    Still an issue after 4.5>5beta3 upgrade

    FYI, this issue remains after 4.5>5beta3 upgrade.
Results 1 to 11 of 11