Search:

Type: Posts; User: zak; Keyword(s):

Search: Search took 0.00 seconds.

  1. exchange 5.5 on NT 4.O to zimbra 5.0.2 NE ubunutu 6.0.6.1

    I am using a windows XP machine, runnning outlook 2003.

    everytime i run the migration wizard i end up getting this msg on the log file.

    appreciate if you could provide pointers how to fix this...
  2. Ubuntu 6.0.6 zcs 5.0.2 GA installation issues

    I managed to fix the problem ...many thanks for your help
    zak
  3. i have followed the wiki installation guide...

    i have followed the wiki installation guide however i end up getting the same problem


    appreciate your assistance and direction in solving this installation issue


    zak
  4. [SOLVED] Installing zcs network 5.0.2 version on Ubuntu 6.06

    I am currently having some issues with installing the 5.02 version on ubuntu as the error below

    Installing:
    zimbra-core
    zimbra-ldap
    zimbra-logger
    zimbra-mta
    zimbra-snmp
    ...
Results 1 to 4 of 4