Search:

Type: Posts; User: Viking0; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    0
    Views
    904

    help with CSv Files please

    Hi,

    I have been using the zimbra server since december last year with excelent results.
    now I'm setting up a secundary server wich only purpouse is to be a standby server in case that the primary...
  2. Replies
    7
    Views
    2,654

    I was worried for the same thing. I had a...

    I was worried for the same thing.
    I had a zimbra installation on a 4 GB server and upgraded it up to 8.
    Only problem I had was that maiboxd would not start so I had to set ...
  3. Thread: Memory use

    by Viking0
    Replies
    16
    Views
    2,649

    Tanx Uxbod, I take a read about the performance...

    Tanx Uxbod, I take a read about the performance tuning.

    Anyway I can comment to interways that my server has been in production now for two weeks with 650 well active users. First days it took...
  4. Replies
    1
    Views
    2,984

    Quarantine amavis

    Hi.

    I hope someone can help me with this one.

    After a week of implementing zimbra I have 1357 mails in the quarantine folder.
    only 6 of them is virus, 1351 bad header.

    Most of the messages...
  5. Replies
    2
    Views
    1,186

    I closed seesion and logged in again and problem...

    I closed seesion and logged in again and problem was solved.

    ODD
  6. Replies
    1
    Views
    1,976

    May be a bug?? I had specified start date and...

    May be a bug??

    I had specified start date and stop date for the autoresponse message.

    I cleared those fields and it started to send the autoresponse messages.

    the format of the date was ...
  7. Replies
    2
    Views
    1,186

    -when I enter his webmail, it shows 68 mb of 300...

    -when I enter his webmail, it shows 68 mb of 300 mb
    But when I edit the users it shows 100.
    also if I try to change this value and then puch the button that restores de cos default, it goes back...
  8. Replies
    2
    Views
    1,186

    [SOLVED] COS problems

    HI.

    I have made a couple of COS, their are very useful. Problem is that when I change values it does not apply on the usrs in this cos.

    Yesterday I had some problems with users with overcouta,...
  9. Replies
    13
    Views
    24,199

    I'm feeling a bit stupid now, but I'm going to...

    I'm feeling a bit stupid now, but I'm going to describe the problem anyway.
    Mayibe it can be useful for other out there.
    The problem was never the zimbra server, the server just did his job.
    We...
  10. Replies
    1
    Views
    1,976

    [SOLVED] auto responder

    Hi again.

    I configured an autoresponse for a user who went for vacation.
    But te messages where never sent. The user has this option enabled by cos and the message was configured from her...
  11. Replies
    13
    Views
    24,199

    Thanks Mmorse. I checked some of the usr with...

    Thanks Mmorse.

    I checked some of the usr with problems, some of them had activated the read and delivery confirmation, but others had neither of them activated, and still gets them.
    I have not...
  12. Replies
    13
    Views
    24,199

    Thanks Mmorse. Guess we wrote at the same...

    Thanks Mmorse.

    Guess we wrote at the same time, sorry.

    It happens with internal users as external destinations.
    At first I thought that it was only with mails with attachments but it happens...
  13. Replies
    13
    Views
    24,199

    Pleasy someone, help me deactivate this messages.

    Pleasy someone, help me deactivate this messages.
  14. Replies
    6
    Views
    2,395

    Thanks mmorse. This is a great support forum....

    Thanks mmorse.

    This is a great support forum.

    Using imap for the spam account is an option but changing 600 users from pop to imap is not the optimal solution I'm looking for.

    Is there...
  15. Replies
    13
    Views
    24,199

    Anyone know how to fix this. I get constant...

    Anyone know how to fix this.
    I get constant complains about these messages. They are generated by zimbra.
  16. Replies
    6
    Views
    2,395

    Someone know a way to change this????? ...

    Someone know a way to change this?????


    Regards
  17. Thread: queries

    by Viking0
    Replies
    1
    Views
    970

    queries

    I want to know if there are some information about custum queries in the zimbra admin page like reports of users with above 90% of user space and other useful reports


    Regards
  18. Replies
    2
    Views
    1,286

    No, I have not tried it with firefox. A user...

    No, I have not tried it with firefox.

    A user showed me the error, he discovered it while he wanted to send a mail to several firends, but didn't want to write all the contacts, so he opened a...
  19. Replies
    2
    Views
    1,286

    possible webmail bug

    I don't know if anyone else has posted this.

    In the standard version of the webmail client. If I try to reply to all on an email. then clearing the subjet field and then the message fiels, like I...
  20. Replies
    8
    Views
    1,164

    Thanks again for your recomendation. I'll...

    Thanks again for your recomendation.

    I'll comented it with the server administrator and we will change the software scripts.

    Regards
  21. Replies
    6
    Views
    2,395

    I agree in hat the users are in the best place to...

    I agree in hat the users are in the best place to determine if it is an false positive or not.
    My problem is that 80% of my users uses outlook with pop3 and have no access to webmail by firm policy....
  22. Replies
    8
    Views
    1,164

    Thanks. I left only the ips for the lan...

    Thanks.

    I left only the ips for the lan subnets - loopbak and an ip for an external server that realys on my server.

    Regards
  23. Replies
    13
    Views
    24,199

    yes. The mesage are like this. This is...

    yes.

    The mesage are like this.


    This is the mail system at host mail.domain.com. (my server)

    Your message was successfully delivered to the destination(s) listed below. If the message was...
  24. Replies
    13
    Views
    24,199

    [SOLVED] Successful Mail Delivery Report

    Hi.

    Thanks again for all you help.

    this question may be stupid - but I can't find where to deactivate it.

    Every time a user send a mail with attachment, they get an email telling them that...
  25. Replies
    6
    Views
    2,395

    spam - ham training

    Sorry if this is posted before.

    My server has been active now for 4 days after the old one crashed.
    We knew that it would crash so we had the zimbra server ready for replacing it.
    The results...
Results 1 to 25 of 39
Page 1 of 2 1 2