Search:

Type: Posts; User: Mido3mad; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Solved As i use subdomain for my zimbra...

    Solved
    As i use subdomain for my zimbra installation I forget to add my maindomain mail records on the internal DNS which my zimbra server use it to resolve

    its working fine now thx
  2. the zimbra installation was removed now we just...

    the zimbra installation was removed now we just have sub.maindomain.com and dig out put seems to be right why i need to read Split Domain? I just have 1 mail system now
  3. yes u right I checked this solutions >>MTA Relay...

    yes u right I checked this solutions >>MTA Relay and its set to localhost in global setting and server setting

    >> adjust my time zone in both global and server setting

    >>be sure that the A...
  4. Thanks Bill But I really Search and try some...

    Thanks Bill

    But I really Search and try some solutions and still have the same my case that i cant send to my main domain only!!!! but i can send and receive to all domain like a Charm
  5. Mails Loops back without sending to the main Domain

    Hi experts,

    we deploying new installation for ZCS

    this is my /etc/hosts File :

    127.0.0.1 localhost.localdomain localhost
    #::1 localhost6.localdomain6 localhost6...
  6. Replies
    3
    Views
    663

    I mean How to stop it from zimbra not to sending...

    I mean How to stop it from zimbra not to sending spam to the world

    and is this any fix for this bug??
    thanks
  7. Replies
    3
    Views
    663

    Spam Questions

    Hi all,

    I have a couple question about the spam

    1) how i can stop hacked account from sending spam from zimbra to the world?

    2) I receiving spam with just from address but without to:...
  8. Replies
    7
    Views
    852

    Thanks dave

    Thanks dave
  9. Replies
    7
    Views
    852

    hope so :) better thing that my mail working fine...

    hope so :) better thing that my mail working fine

    and we dont receive any undelivered messages anymore i think they realize it and mark it as a spam
  10. Replies
    7
    Views
    852

    Ya it make me confused I checked my spf...

    Ya it make me confused

    I checked my spf record and its working fine any solution to not make other send by my domain name or its depend on the server they sending spam from?
  11. Replies
    7
    Views
    852

    Sorry It was originally sending from other server...

    Sorry It was originally sending from other server sending and its replay path as my distribution list address :(

    I add this domain to my blacklist there is any other ideas to solve it?

    at...
  12. Replies
    7
    Views
    852

    My Distribution List Sending Spam

    Hi all,

    We notice today that is our distribution list sending spam outside ( dont know how ) but it sending by distribution list mail address

    and /var/log/zimbra.log and audit.log seems to be...
  13. Replies
    2
    Views
    717

    I receiving Spam to users inbox's Thats why i...

    I receiving Spam to users inbox's Thats why i asked want to verify that the spamassassian works fine
  14. Replies
    2
    Views
    717

    No Spam Header Found

    Hi experts,

    I have concern after upgrading to zimbra co 7.1

    I receiving Spam messages To my Inbox and when i Check its headers Its look like there is no spam-header inside

    X-Virus-Scanned:...
  15. Replies
    1
    Views
    497

    Any Ideas?

    Any Ideas?
  16. Replies
    1
    Views
    497

    Preventing Spaming Sending from Zimbra

    Hi Guys,

    after we suffering From spamming for couple weeks

    I have some questions hope to find answer about the zimbra antispam

    1) Is there a way to prevent spam if it send by my zimbra...
  17. Replies
    0
    Views
    1,233

    Can't send mails to Hotmail

    From 5 days ago We suffering from spam was sending by our mail system and we solved it ( by the forum ) Thanks Guys

    Now our logs are clear and normal

    But we Can't send Mails Originally send by...
  18. Replies
    4
    Views
    1,020

    Thanks for you answer The Problem has been...

    Thanks for you answer
    The Problem has been solved by

    Going to /opt/zimbra/conf/zmmta.cf

    and change smtpd_reject_recipents value to yes ( after any upgrade you should do the same )
    then...
  19. Replies
    4
    Views
    1,020

    I Check this audit and found hacked account was...

    I Check this audit and found hacked account was sending messages and I Locked this account

    the problem is that zimbra sending spam from accounts not listed in my list of accounts ,strange...
  20. Replies
    4
    Views
    1,020

    My Zimbra Sending Spam to The world

    Hi all,

    the problem is 1 of our mail account has been hacked and we see this account sending spam and some domains block us from sending mails to it

    we change the password and locked the...
  21. Blocking certain Domain and e-mail addresses

    Hi,

    Lately I receiving Spamming Mails to my domain And I Get it In my Inbox not junk ( I think its stolen E-mail from trusted domain)

    How to check that the zimbra spam assassin which I install...
  22. Replies
    9
    Views
    2,992

    it was working perfectly this happened later and...

    it was working perfectly this happened later and from some mail servers its delivered fast from the first connect
    i get mails also from gmail now but with delay time can be 20 or 30 minutes with...
  23. Replies
    9
    Views
    2,992

    Still have same problem :|

    Still have same problem :|
  24. Replies
    7
    Views
    1,368

    Thanks dave the log files of the mailbox and...

    Thanks dave

    the log files of the mailbox and smtp has the same issues with connect and disconnect with some domains


    When i test the ssl on the smtp server it gave errors like that i use self...
  25. Replies
    7
    Views
    1,368

    I use tls to connect to 3 server with each other...

    I use tls to connect to 3 server with each other + with external connection its use this ports to connect internally is this normal to show this warning?
Results 1 to 25 of 41
Page 1 of 2 1 2