Search:

Type: Posts; User: zpotonaator; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    8
    Views
    3,171

    well, i got it working now, disabled redirection...

    well, i got it working now, disabled redirection to https, so its http now, but at least it works,

    this is not my server and i'm not familiar with zimbra, previos admin left and
    i had to take...
  2. Replies
    8
    Views
    3,171

    zmprov -l gs mydomain shows : cn: mydomain...

    zmprov -l gs mydomain
    shows :

    cn: mydomain
    objectClass: zimbraServer
    zimbraAdminPort: 7071
    zimbraFileUploadMaxSize: 10485760
    zimbraId: *****
    zimbraImapBindOnStartup: TRUE...
  3. Replies
    8
    Views
    3,171

    i thought first of tomcat issue because it took...

    i thought first of tomcat issue because it took quite a while to start up after
    restarting tomcat, but it starts without errors ( only warning about log4j system
    log4j:WARN No appenders could be...
  4. Replies
    8
    Views
    3,171

    http://mydomain.com redirects to...

    http://mydomain.com redirects to https://mydomadin.com and still the same connection reset occures

    if it would be a tomcat issue then the admin interface wouldnt work to,

    problems started...
  5. Replies
    8
    Views
    3,171

    User UI not working, Admin UI works

    hi,

    https://zimbrahost gives connection reset and
    apache log shows status HTTP/1.1 302 206

    but https://zimbrahost:7071 admin ui works without a problem.

    No specific errors in logfiles,...
Results 1 to 5 of 5