Search:

Type: Posts; User: tester100; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    16
    Views
    4,725

    FF 1.07 IE 6.029 I may just delete the...

    FF 1.07

    IE 6.029

    I may just delete the Network version and try the community to see if the problem exists in that version also.
  2. Replies
    16
    Views
    4,725

    Clocks are a couple minutes apart.

    Clocks are a couple minutes apart.
  3. Replies
    16
    Views
    4,725

    Both are set to the default COS. Haven't changed...

    Both are set to the default COS. Haven't changed anything just using the default COS.
  4. Replies
    16
    Views
    4,725

    No, the server is on a seperate host on a DMZ and...

    No, the server is on a seperate host on a DMZ and is accessible from the Intranet (without NAT) and on the Internet (NAT)

    Only a single server, browsers are on laptops

    Default is English and PST
  5. Replies
    16
    Views
    4,725

    No Proxy I've tried it with NATed and...

    No Proxy

    I've tried it with NATed and unmodified IP address but have the same issue

    Anyone else have this problem?
  6. Replies
    16
    Views
    4,725

    Are cookies enabled? Yes (both IE and Firefox) ...

    Are cookies enabled? Yes (both IE and Firefox)

    Was it the same client that logged into the admin ui? No (IE was admin, firefox user)

    DId you log out of the admin ui first? used a different...
  7. Replies
    16
    Views
    4,725

    Haven't changed anything with my browser, they...

    Haven't changed anything with my browser, they are as they were prior to installing Zimbra.

    Logged in with IE and about 10 seconds later it logged me out back to the sign in screen

    How do I...
  8. Replies
    16
    Views
    4,725

    Web Client Issues

    Installed Network Beta 3 on Centos 4.2 successfully. Used web admin client to create a user. Used IE and Firefox to log in with new user, a few seconds after login and seeing the inbox, web client...
Results 1 to 8 of 8