Search:

Type: Posts; User: Filly; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    13
    Views
    4,780

    @John Siu : Thank you very much. It helped me...

    @John Siu : Thank you very much. It helped me solve the same problem. Following lines i had to take from you my.cnf example shown:

    plugin-load =...
  2. so i kinda fixed it, but am not sure if it was a...

    so i kinda fixed it, but am not sure if it was a good idea

    regarding this one

    2010-09-17 23:10:52,881 ERROR [main] [] Versions - DB Version Mismatch: ours="64" from DB="63"
    2010-09-17...
  3. Upgrade issues ... upgrade failed without indication

    zimbra is really pissing me off these days ...

    i am currently on

    Release 6.0.4_GA_2213.DEBIAN5_64 DEBIAN5_64 FOSS edition.

    tried to upgrade to latest version a few days ago. didn't work. so...
  4. Replies
    5
    Views
    2,366

    it didn't for me, tried it a few times....

    it didn't for me, tried it a few times. zmmailboxdctl is not running.

    the only error i found was the same liveaverage had :

    2010-09-15 11:36:15,771 ERROR [main] [] Versions - DB Version...
  5. Replies
    26
    Views
    134,491

    Sticky: if your so-called newer version would work how...

    if your so-called newer version would work how they supposed to work, that would be an option. but of course they DON'T, so i will downgrade to older versions
  6. Replies
    5
    Views
    2,366

    why is this problem SOLVED ? i cannot find any...

    why is this problem SOLVED ? i cannot find any solution for this problem. SO what is the Solution????
  7. Replies
    7
    Views
    7,799

    exactly the same her ... my zimbra is not working...

    exactly the same her ... my zimbra is not working at all now, please help

    i'm on debian 64 bit, 6.0.4 currenty installed. update to 6.0.8 did not work either
Results 1 to 7 of 7