Search:

Type: Posts; User: zimbuca; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    71
    Views
    37,142

    What does Zimbra have against OpenSUSE

    Not wanting to bash or get under the skin but I've been looking at the specs for version 6 and noticed that OpenSUSE is being eol. It just seems very funny that politics (that's how it looks to me)...
  2. Replies
    12
    Views
    3,802

    I'm still having the same problem. Any ideas?

    I'm still having the same problem. Any ideas?
  3. Replies
    12
    Views
    3,802

    This is what happened today after enabling...

    This is what happened today after enabling Anti-Virus from the Services tab and stopping then restarting.
    Starting ldap...Done.
    Starting logger...Done.
    Starting mailbox...Done.
    ...
  4. Replies
    12
    Views
    3,802

    Seems that after I entered: "zmprov ms...

    Seems that after I entered: "zmprov ms server.domain.com zimbraMtaRelayHost external.relay.com:#" and put my full hostname at "server.domain.com" calmd was looking for localhost or 127.0.0.1 and now...
  5. Replies
    12
    Views
    3,802

    No it's not fixed. clamd won't start.

    No it's not fixed. clamd won't start.
  6. Replies
    12
    Views
    3,802

    Seems like when I entered "zmprov ms...

    Seems like when I entered
    "zmprov ms server.domain.com zimbraMtaRelayHost external.relay.com:#"
    I put my full hostname and I bet Clam was using localhost for the hostname and made it barf.
  7. Replies
    12
    Views
    3,802

    Going from past experience I unchecked AV service...

    Going from past experience I unchecked AV service from the admin console and restart zimbra. no error which i had expected.

    Still getting this and it's owned by :

    postfix/postfix-script[12165]:...
  8. Replies
    12
    Views
    3,802

    That worked like magic. Haven't seen that command...

    That worked like magic. Haven't seen that command anywhere before. Thanks

    So after a reboot zimbra didn't start because calmd didn't start.
    tailing mail.err
    postfix/postfix-script[6919]:...
  9. Replies
    12
    Views
    3,802

    Relay_Host problem - another thread

    So I've gone through all of the Wiki's, doc, google searches on the planet. Have tried them all. But I still can't send out to a relay host unless I change the main.cf and add the port number (:2525)...
Results 1 to 9 of 9