Search:

Type: Posts; User: wcbenyip; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.01 seconds.

  1. Really? OK, anyway, I just did the so-called...

    Really? OK, anyway, I just did the so-called normal installation as my other 5 ZCS copy. Maybe I am misunderstand what the "normal" installation you are talking about! My thread is not a complaint,...
  2. Fix to share: ZCS 7.1.1 on Ubuntu 10.04.1 64bit

    Hi Anybody,

    It's same here when I install a clean copy of ZCS 7.1.1 64 bit on the new installed Ubuntu Server 10.04.1 64 bit OS. I checked the threads in forum for the solution of "zmconfigd is...
  3. Replies
    0
    Views
    1,013

    Thai language interface for ZCS

    Hi,

    It seems that no exact Thai language file for ZCS, does anyone knows there is one? I even can't see anyone answer the questions about Thai in the International forum board, so I ask here......
  4. Preset email address for external domain in zimbra?

    Hi ALL,

    We use ZCS as internal communication channel for a group of users, in which we restricted their outside send/receive mails operation, so that they can only communicate with the users in...
  5. Replies
    0
    Views
    698

    Getting stat. about the mail usage?

    Hi ALL,

    I am not sure does there any way to collect / check the overall usage of the email system? Say, getting the no. of emails for inbound & outbound on each mailbox, or even including their...
  6. Replies
    1
    Views
    1,104

    Change the name of Emal Domain

    Hi ALL,

    Anyone knows how to change the existing name of email domain ? (eg. from @abc.com to @aaa.com) Does the email accounts and even the spam / av default mailbox could be kept and changed?...
  7. Restrict mails to/from specified mail server(s)

    Hi ALL,

    I checked this but there is no way to do so before, and I am not sure whether the latest version is enriched the power, so here is my question:

    Can I restrict my users just allowing...
  8. [SOLVED] Still no fix ... " is only avaliable with the XS version at" issue!!

    I reached this issue in the moving of the existing zimbra folder to a new server with the SAME zcs version. Anyway, after few times retry with the same error yesterday, it works suddenly this...
  9. [SOLVED] slapadd import failed - upgrade fr. 5.0.20 to 6.0.2 oss

    Hi ALL,

    During the upgrade from zcs oss 5.0.20 to 6.0.2 on the Ubuntu 8.04LTS platform, there is an error saying "Migrating ldap data... slapadd import failed. UPGRADE FAILED."

    Does anyone can...
  10. Oh... really? It's so strange.. as I am just...

    Oh... really?

    It's so strange.. as I am just installing a fresh installed copy of Ubuntu 8.04LTS server with latest update ONLY and didn't changed any component version... also just install the...
  11. After the zcs is upgraded to oss ver 5.0.20, the...

    After the zcs is upgraded to oss ver 5.0.20, the result is the same but a little bit difference...

    dualvar is only available with the XS version of Scalar::Util at...
  12. [SOLVED] Still no fix ... " is only avaliable with the XS version at" issue

    Hi,

    During the migration of my zcs os edition v5.0.9 from the platform of openSUSE 10.3 to Ubuntu 8.04LTS, everything seems OK including the data integrity; however, an error msg found at the end...
  13. OK~ I turn to install the ZCS 5.0.10 on Ubuntu...

    OK~ I turn to install the ZCS 5.0.10 on Ubuntu 8.04 LTS now~ And everything is working fine so far~ Thanks for the help anyway~ But one issue I think should be bear in mind that, the perl SHOULD NOT...
  14. I understand that but want to try a latest OS....

    I understand that but want to try a latest OS. BTW, there is another isue about the perl version, not only ubuntu 8.1 default but also the other supported os would probably upgraded their perl 5.8.8...
  15. Replies
    25
    Views
    39,474

    I also reached the same problem while installing...

    I also reached the same problem while installing the zcs 5.0.10 on ubuntu 8.1, does any advise / recommendation could be provided by Zimbra? The root cause seems to be come from the latest perl...
  16. Hi, I just tried to install the zcs 5.0.10GA...

    Hi,

    I just tried to install the zcs 5.0.10GA on Ubuntu 8.1, and found that below error shown when I use 'tar -xzvf' for the ZCS tgz file -

    gzip: stdin: not in gzip format
    tar: Child returned...
  17. openSUSE would no longer support? Then how's our...

    openSUSE would no longer support? Then how's our existing ZCS on openSUSE platform? Should we change it to Ubuntu 7.04 LTS + ZCS 5.0.10 ? Does this combination is proved OK and stable?
  18. Oh... thanks for your rapid reply~ That means, I...

    Oh... thanks for your rapid reply~ That means, I should better go for openSUSE 10.3 instead of openSUSE 11 and Ubuntu, right?
  19. (ZCS 5.0.10 GA +openSUSE 11) or (ZCS 5.0.10 GA + Ubuntu 8.1) ??

    Hi,

    I am going to deploy another copy of ZCS for the new group of PCs, I used to follow the (ZCS 5+openSUSE 10.3 guides) during the installation before~ But now, up to this moment, some latest...
  20. Replies
    1
    Views
    1,351

    Issues: GUI language & Yahh! Search box...

    Hi ALL,

    I am just installed the latest ZCS5 and going to implement it for our China offices. There are currently two issues we found:

    1/ I can only select the GUI language in the users'...
  21. Replies
    2
    Views
    1,256

    I had made a full backup of /opt/zimbra folder...

    I had made a full backup of /opt/zimbra folder and init. the ./install.sh script. Everything seems OK until installing the first rpm (core one), it's failed with no reason~ I need to reinstall the...
  22. Replies
    2
    Views
    1,256

    Upgrade from 5.0.0 beta 3 to 5.0.2 GA

    Hi,

    Current: Release 5.0.0_BETA3_1276.SuSEES10_20070822161025 openSUSE_10.2 FOSS edition

    We are using the zcs 5.0.0 beta 3 on openSUSE 10.2 and we have a daily script to tar the whole...
  23. [Re-post] HI, I also got the upgrade...

    [Re-post]

    HI, I also got the upgrade problem.... in which I noticed that we have wrongly installed the 5.0.0_BETA3_1276.SuSEES10_20070822161025 on our OpenSUSE 10.2 box in previous upgrade from...
  24. HI, I also got the upgrade problem.... in which I...

    HI, I also got the upgrade problem.... in which I noticed that we have wrongly installed the 5.0.0_BETA3_1276.SuSEES10_20070822161025 on our OpenSUSE 10.2 box in previous upgrade from 4.5.x .....
    ...
  25. Replies
    2
    Views
    2,144

    While we upgrade the 5.0 beta 3 to 5.0 rc1, got...

    While we upgrade the 5.0 beta 3 to 5.0 rc1, got an error while upgrading the core component.... so the upgrade is failed~ And the ZCS seems cannot be properly start up again..... what we do is rename...
Results 1 to 25 of 63
Page 1 of 3 1 2 3