I just installed Zimbra, and encountered the same error message. It seems people ask about the problem, but there are no answers. Is there anyone out there?