I cannot achieve that Posgrey works with Zimbra Open Source. The information is the following:
Debian 2.6.24-etchnhalf.1-686
Release 5.0.18_GA_3011.DEBIAN4.0 DEBIAN4.0 FOSS edition
I install...