Search:

Type: Posts; User: GameSky; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    1
    Views
    3,497

    Thank you Zimbra! [I really mean it!]

    First, I want to say thank you, for those who helped to troubleshoot my problem, especially jholder which helped me until I managed to perfectly run Zimbra on my server ^_^.

    As the new user of...
  2. Replies
    32
    Views
    8,450

    jholder: Well, without your help...I'm sure I...

    jholder: Well, without your help...I'm sure I still cant figure out the problem until now :P

    Anyway, strangely, after I restart the server, everything works fine, logger and such.

    Thank you ^_^
  3. Replies
    32
    Views
    8,450

    jholder: Yea, sorry about that :P...but I can add...

    jholder: Yea, sorry about that :P...but I can add accounts and can login to the account ^_^

    Really much appreciate your help! And thank you very much ^_^...sorry for wasting your valuable time...
  4. Replies
    32
    Views
    8,450

    jholder: I encountered some problem when I run...

    jholder: I encountered some problem when I run
    logmysql.server start:-


    A mysqld process already exists


    zmcontrol start:-
  5. Replies
    32
    Views
    8,450

    jholder: Thanks...but there's some problem with...

    jholder: Thanks...but there's some problem with mysql server :(

    Output from the ./zmmyinit:-


    * Creating required directories
    * Generating mysql config /opt/zimbra/conf/my.cnf
    * Creating...
  6. Replies
    32
    Views
    8,450

    jholder: Ah..my mistakes for not telling what OS...

    jholder: Ah..my mistakes for not telling what OS I'm using earlier >_<...I'm using Fedora Core 6.

    Output of zmcontrol -v:-


    Release 4.5.4_GA_763.FC5_20070323134056 UNKNOWN FOSS edition

    ...
  7. Replies
    32
    Views
    8,450

    jholder: Well, you really fast replying my posts...

    jholder: Well, you really fast replying my posts ^_^

    Anyway, I've done as what you told me, and this is the output, it keeps retrying until 25th times, and it 'gave up'..
  8. Replies
    32
    Views
    8,450

    jholder: Its installed in a new server [which...

    jholder: Its installed in a new server [which will only serves as local intranet mail server], so no data has been insert yet :)

    Thanks in advance :)
  9. Replies
    32
    Views
    8,450

    jholder: Thanks again for the fast reply..here's...

    jholder: Thanks again for the fast reply..here's my .err file
  10. Replies
    32
    Views
    8,450

    jholder: Thanks, it might be due to different...

    jholder: Thanks, it might be due to different time zones so its ok for me :)...I've attached the log files as you asked me to do.

    Thanks in advance!
  11. Replies
    32
    Views
    8,450

    I finally figured out what causing the port...

    I finally figured out what causing the port conflicts..after disabling them, I restart the server and do the clean install of Zimbra.
    This time, there are no conflict ports detected, but this error...
  12. Replies
    32
    Views
    8,450

    2007-05-25 18:05:26,490 INFO [main] [] soap -...

    2007-05-25 18:05:26,490 INFO [main] [] soap - Servlet SoapServlet starting up
    2007-05-25 18:05:26,535 INFO [main] [] soap - Adding service AccountService to SoapServlet
    2007-05-25 18:05:26,826...
  13. Replies
    32
    Views
    8,450

    mmorse: I've uninstall it and reinstalled it...

    mmorse: I've uninstall it and reinstalled it back...I still can't access the admin console :(

    Ya, I just comment the "requiretty" part "/
  14. Replies
    32
    Views
    8,450

    mmorse: It's that I'm too busy with other...

    mmorse: It's that I'm too busy with other works..actually :P

    hm..the error I encountered just the ldap sudo tty error, but I fixed that "/
  15. Replies
    32
    Views
    8,450

    jholder: Nothing is binding on port 7071...I've...

    jholder: Nothing is binding on port 7071...I've checked on Webmin, it stated my tomcat is running but zmcontrol status gives the opposite report:-


    mmorse, phoenix: I can't access zimbra on the...
  16. Replies
    32
    Views
    8,450

    Can't Access to Admin Console

    Hi...
    After for a while, I managed to install Zimbra, successfully...at last :P

    Anyway, I've a problem where I can't access my Admin Console via the web browser [It's installed in a local...
  17. Replies
    2
    Views
    2,110

    Klug: Thanks for the fast reply, :)...Oh sure,...

    Klug: Thanks for the fast reply, :)...Oh sure, will search the forums now, thanks again :)
  18. Replies
    2
    Views
    2,110

    zimbra-spell installation failed

    Hi, I found out about zimbra from a friend, and I'm really interested to try out some of the features.

    But, when I try to install zimbra, one of the package failed to install:-


    Can someone...
Results 1 to 18 of 18