Search:

Type: Posts; User: btdown; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    39
    Views
    43,157

    Sticky: Could you please post an example? I do not see...

    Could you please post an example? I do not see any type of 'serial number' in my zone file to increment.
  2. Replies
    7
    Views
    2,061

    Ack...It was not enable in the COS. ;( I see it...

    Ack...It was not enable in the COS. ;( I see it now...

    Thnkyou.
  3. Replies
    7
    Views
    2,061

    I don't see any provisions for this feature...

    I don't see any provisions for this feature either in the admin or user screen. It is something I'd like to have to round out the group collaboration. Is it there and I just dont see it, or ?

    BT
  4. Replies
    73
    Views
    45,605

    Thanks for the info. I did add the new domain and...

    Thanks for the info. I did add the new domain and it works like a charm. If I can figure out the admin/backup/maintenance aspects, I think Zimbra will work for me.

    Thanks for the help!
    BT
  5. Replies
    73
    Views
    45,605

    I installed Dapper on another machine and zimbra...

    I installed Dapper on another machine and zimbra is up and running fine. I can read and send mail from
    user@mail.mydomain.com. Once question though, what settings would I change (and where) to have...
  6. Replies
    73
    Views
    45,605

    Much appreciated! I'll give this a shot over the...

    Much appreciated! I'll give this a shot over the next couple days. One thing that you may want to clarify in your examples are whether the xxx.xxx.xxx.xxx's are the internal IP or the external IP.
    ...
  7. Replies
    26
    Views
    7,116

    I still am unable to get it resolved, even with...

    I still am unable to get it resolved, even with the suggested changes.
    I decided to download the VMware virtual applicance (which works fine) and is allowing me to test drive and evaluate the suite...
  8. Replies
    26
    Views
    7,116

    Yes it does. Perhaps you could please assist me,...

    Yes it does. Perhaps you could please assist me, instead of replying with the snide "I know something you don't know" attitude. I'm extremely frustrated and have been diligently trying to install...
  9. Replies
    26
    Views
    7,116

    ; ; Addresses and other host information....

    ;
    ; Addresses and other host information.
    ;
    @ IN SOA netvista.hellasent.com. hostmaster.netvista.hellasent.com. (
    10118 ; Serial
    ...
  10. Replies
    26
    Views
    7,116

    Still wont same errors... ...

    Still wont same errors...

    http://paste.ubuntu-nl.org/26510/

    Any ideas?
  11. Replies
    26
    Views
    7,116

    Well let me clarify my statement that the mx...

    Well let me clarify my statement that the mx issue is resolved...When I nslookup mydomain.com or myserver.mydomain.com, it reports the IP as 192.168.1.3 (local IP) which is good, (I think) and should...
  12. Replies
    26
    Views
    7,116

    OK I think the MX record is resolved.

    OK I think the MX record is resolved.
  13. Replies
    26
    Views
    7,116

    I've looked at the wiki and here's what I've come...

    I've looked at the wiki and here's what I've come up with...
    My /etc/hosts:

    127.0.0.1 localhost.localdomain localhost
    70.121.184.232 netvista.hellasent.com netvista

    Which fails to resolve...
  14. Replies
    26
    Views
    7,116

    I've followed a few howto's and have thus been...

    I've followed a few howto's and have thus been unable to get it working. Are there any workarounds you can suggest? I cant be the only one having these issues. ;(

    Thanks
    BT
  15. Replies
    26
    Views
    7,116

    I'm not sure even if I was running Dapper that...

    I'm not sure even if I was running Dapper that the results would be different. It seems that if LDAP doesnt resolve correctly, it hoses everything else up.

    Does anyone have experience with...
  16. Replies
    26
    Views
    7,116

    Ubuntu 6.10 Edgy Installation issues

    Has anyone successfully installed Zimbra on Ubuntu Edgy (6.10)?
    According to the install, the MX server never resolves correctly and I get the dreaded 256 install error, or zimbra-spell does not...
Results 1 to 16 of 16