Search:

Type: Posts; User: yogel; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    3
    Views
    1,828

    Using the web UI, when I click on the Zimlet, I...

    Using the web UI, when I click on the Zimlet, I don't have the option to undeploy it. It remains greyed out.
  2. Replies
    3
    Views
    1,828

    Backup & Restore not available in admin (NE)

    Hi,

    The backup and restore zimlet is not available in our NE Admin site. It is listed on the zimlets page as installed.

    Is there something at a COS or zmprov level we need to do to enable it?
    ...
  3. Replies
    57
    Views
    32,249

    I should add that in addition to this, I can't...

    I should add that in addition to this, I can't hit send & receive to receive mail on this PC after OUtlook has started.

    We get a message that says "Task 'Zimbra - <username> - Sending and...
  4. Replies
    57
    Views
    32,249

    Hi, We're having the same issue as PC1. ...

    Hi,

    We're having the same issue as PC1.

    This is a clean install of Win XP SP2 and Outlook 2007, ZCO 5.0.1

    When opening Outlook, it seems to send/receive fine, but outlook throws up an error...
  5. Replies
    2
    Views
    3,104

    500 error when sending email

    Hi,

    Have a weird error with one of our clients. When they send an email from outlook, outlook fails to send the email, places a message in their inbox that reads:

    Error: This message could not...
  6. Thread: Outlook 2007

    by yogel
    Replies
    23
    Views
    23,709

    Hi, For the record, we are relatively...

    Hi,

    For the record, we are relatively succesfully using Outlook 2007 with Zimbra. Some known caveats:


    You need to re-register the Zimbra connector. This can be done either by reinstalling...
  7. Replies
    4
    Views
    5,971

    Return-Path header and PHP mail()

    I've got a bit of a problem on one of our web servers that also runs Zimbra as its MTA. By default, sendmail (or something buried deep within the server) adds a Return-Path header of the current user...
  8. Replies
    4
    Views
    2,292

    I just removed xen from one of our FC6 servers...

    I just removed xen from one of our FC6 servers running in para-virtualised mode because of this error (we weren't using Xen yet on this machine). Where you running it para-virtualised or using full...
  9. Replies
    8
    Views
    4,585

    The problem appears to have arisen because I was...

    The problem appears to have arisen because I was running the import wizard off a UNC network share (\\servername\share\..), not a mapped or local drive. It is working fine now when I run it locally...
  10. Replies
    8
    Views
    4,585

    The log isn't there, so I'll build a new test...

    The log isn't there, so I'll build a new test machine this week and give it a go again. Hopefully this time I'll have more luck!
  11. Replies
    8
    Views
    4,585

    I can set up another PC to try it on (just had...

    I can set up another PC to try it on (just had the one at the time). It gets past the point of choosing the file - it's only when it actually goes to start importing it dies. It does manage to create...
  12. Replies
    8
    Views
    4,585

    Perhaps the only interesting thing is that there...

    Perhaps the only interesting thing is that there isn't one?
  13. Replies
    8
    Views
    4,585

    Error using the PST Import Wizard

    This isn't a bug report yet - more of a fishing for what might have been wrong. I have some PST files from our old mail system that I am trying to import into Zimbra. Whenever I start the import,...
Results 1 to 13 of 13