Search:

Type: Posts; User: ja98; Keyword(s):

Search: Search took 0.01 seconds.

  1. Tested with ZCO 6.0.7. Same behavior as with...

    Tested with ZCO 6.0.7. Same behavior as with 6.0.5 and 6.0.6.
  2. Thanks. I have submitted Bug 47730. Bug 47730...

    Thanks. I have submitted Bug 47730.

    Bug 47730 – sync mailbox with ZCO 6.0.6, lose Replied/Fowarded status
  3. sync mailbox with ZCO 6.0.6, lose Replied/Fowarded status

    1. Install ZCO 6.0.5 or 6.0.6.
    2. Create a profile and sync an existing mailbox.
    3. Note that all messages that were previously replied to or forwarded no longer show their correct status in the...
  4. Replies
    5
    Views
    1,983

    I just noticed this today myself with the added...

    I just noticed this today myself with the added symptom detailed below. We upgraded from 5.0.20 to 6.0.5 about two weeks ago, so I strongly suspect this started after the upgrade; otherwise, someone...
  5. Thread: Empty Calendars

    by ja98
    Replies
    4
    Views
    2,808

    I am having a similar problem with at least one...

    I am having a similar problem with at least one 3G iphone after it was upgraded to 3.1. In my case, the server is 5.0.18.

    Web client and iCal are accurate. The iphone calendar stopped syncing new...
  6. Replies
    10
    Views
    9,875

    Support did not mention a specific bug. That's...

    Support did not mention a specific bug. That's why I didn't mention a bug number in my previous post. A search of bugzilla for "iphone" produces several results. About three of the bugs are related...
  7. Replies
    10
    Views
    9,875

    Zimbra Support has confirmed this issue is...

    Zimbra Support has confirmed this issue is related to one of the existing bugs.
  8. Replies
    10
    Views
    9,875

    I have opened a support case on this issue.

    I have opened a support case on this issue.
  9. Replies
    10
    Views
    9,875

    Related, perhaps, though my issue is exclusively...

    Related, perhaps, though my issue is exclusively with iPhone and Outlook. The web client is always accurate no matter where the appointment is accepted.

    When a meeting is accepted in Outlook, the...
  10. Replies
    10
    Views
    9,875

    Thanks for thr reply. However, no IMAP. I'm using...

    Thanks for thr reply. However, no IMAP. I'm using Exchange on the iPhone and Zimbra Connector for Outlook 5.0.18 with Outlook.
  11. Replies
    10
    Views
    9,875

    problem with iPhone and Accepted appointments

    When an appointment is accepted on an iPhone, the status is not updated in Outlook. Conversely, when an appointment is accepted in Outlook, the status is not updated on the iPhone.

    (This behavior...
  12. Ah, so sorry. I missed that. My fault.

    Ah, so sorry. I missed that. My fault.
  13. [SOLVED] ZCO 5.0.18 Category icon disappears when Send/Receive

    Hi,

    After upgrading to ZCS 5.0.18 and installing ZCO 5.0.18...

    In Outlook a category can be selected for a mail message, but the category's icon disappears after Send/Receive.

    To...
  14. Replies
    3
    Views
    3,431

    I have attached the .xml files included with the...

    I have attached the .xml files included with the Local Failure Notice. They are associated with the first appointment I mentioned in my original post. I would appreciate your anaysis.

    The second...
  15. Replies
    3
    Views
    3,431

    Calendar appts show in web client, not Outlook

    ZCS 5.0.12_GA_2789.RHEL5_64
    Outlook 2007 SP2, ZCO 5.0.2992.16
    (also with Outlook 2007 SP1, Outlook 2003 and ZCO 5.0.12)

    This issue is reported a few times a month in my environment: A...
  16. Replies
    4
    Views
    4,984

    Problem solved for me. On advice from Zimbra...

    Problem solved for me. On advice from Zimbra support, changed from using external LDAP to internal LDAP. Now the complete GAL displays in BES and the Outlook profiles.
  17. Replies
    4
    Views
    4,984

    Hi, Not yet. I'm about to open a support case.

    Hi,

    Not yet. I'm about to open a support case.
  18. Replies
    4
    Views
    4,984

    [SOLVED] GAL not updating

    Hello,

    GAL is not updating even when I manually update the Outlook Address Book in each of the two Outlook profiles on the BES/ZCB machine. The GAL appears to be complete otherwise, but...
Results 1 to 18 of 19