Search:

Type: Posts; User: e1ven; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    4
    Views
    1,788

    I've now reindexed every account, one by one. Is...

    I've now reindexed every account, one by one. Is there a faster way to "Reindex all" ?

    Some of the accounts finished with "Reindex complete", and other just said "Reindex is not running" after It...
  2. Replies
    4
    Views
    1,788

    It should queue, but I'm not sure that it is. ...

    It should queue, but I'm not sure that it is.
    The reason I started looking into this was that I was told the message never arrived.

    The log here seems indexed by message id, which doesn't seem...
  3. Replies
    4
    Views
    1,788

    Ensuring that retries.. retry? ;)

    So it looks like I had a few lost messages this morning- There was a blip in the network between here and the machine they were talking to. They noticed, and generated a "lost connection with XXX...
  4. Replies
    8
    Views
    1,629

    http://wiki.zimbra.com/index.php?title=ManagingDom...

    http://wiki.zimbra.com/index.php?title=ManagingDomains looks perfect, thank you.

    I didn't find it on the wiki search, since I was looking for Managing Domains (with a space). To help anyone else...
  5. Replies
    8
    Views
    1,629

    Forgive me for being dense- I did a search for...

    Forgive me for being dense- I did a search for Managing Domains, and don't see anything that looks helpful.
    The closest I saw was...
  6. Replies
    8
    Views
    1,629

    Adding alias domainanme?

    Good Afternoon,

    Is there a way to add a alias to a servername?
    What I mean by this is that I have domain Foo.com. All of the internal users receive mail to useranme@foo.com

    I'd like to add...
  7. Replies
    74
    Views
    55,799

    Has anyone found a way to do Blackberry/Zimbra...

    Has anyone found a way to do Blackberry/Zimbra integration without going through NotifyCorp?

    With all due respect to NotifyCorp, their product just doesn't work very well. Messages take forever...
  8. Outlook throws error when trying to open Properties of card from GAL

    When I right-click on a card in the GAL through Outlook, I get the error "The Properties dialog box could not be displayed. An invalid ENTRYID was passed in"

    Hitting OK tells me- "The Properties...
  9. Looking into it further, if I type the first few...

    Looking into it further, if I type the first few letters of a username into the TO: list, in order, it works can find it.. This also works with the Find: Option.

    It doesn't find from other fiends,...
  10. GAL test works, but Search from user account doesn't?

    I'm sorry to bother you, but I'm wondering if anyone has seen this problem.. I'm sure I'm just missing something simple-


    I've set up external auth, and external GAL, using our existing LDAP...
Results 1 to 10 of 10