Search:

Type: Posts; User: spAlex; Keyword(s):

Search: Search took 0.01 seconds.

  1. I'm sorry jholder. I've downgrade to the 4.5.6...

    I'm sorry jholder.
    I've downgrade to the 4.5.6 and disabling the antivirus I can solve temporarily the problem (Can't connect to INET socket 127.0.0.1:3310: refused) and I don't save the error...
  2. Thanks for your reply. Effectively I upgrade...

    Thanks for your reply.

    Effectively I upgrade to 5.0, but I not be able to make Zimbra start.
    When I start the service, the first error that appears is some like the database is not the same and...
  3. Problem with antivirus...and more. Help needed

    Hello all.

    I have a problem in my Zimbra installation. The version is 4.5.6.
    All work finely since the messages are queing like a deferred and don't send and receive, due to an antivirus bad...
  4. Replies
    21
    Views
    11,433

    I have the same problem when I create accounts...

    I have the same problem when I create accounts from zmprov and set, i.e., displayName attribute.
    Then, from the Console Administrator I can edit this attribute well.

    Why don't insert right this...
  5. Rare characters creating accounts from zmprov ca

    Hello all.

    I'm having problems to create accounts from command zmprov ca.
    When I create the account, I set the attribute "displayName" with chars like á, ª, ü.
    When I see this value in the...
  6. Replies
    3
    Views
    2,012

    Can anybody help me, please?

    I haven't solve this problem yet.
    It's possible or it's have not solution?
    Thanks in advance.
  7. Replies
    3
    Views
    2,012

    Hello. Here's the screenshot. I've confgured...

    Hello.
    Here's the screenshot.

    I've confgured the aspell dictionary from spanish language and it's perform right.

    Moreover, if I edit from the Admin Console this characters, they are right....
  8. Replies
    3
    Views
    2,012

    Character codification creating accounts

    Hi all.

    I'm creating some accounts using the zmprov command like this:
    zmprov ca tester@domain.com test displayName "José Mª Cañada" zimbraPasswordMustChange TRUE

    The problem is given when I...
Results 1 to 8 of 9