Search:

Type: Posts; User: Travis Kensil; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    4
    Views
    4,504

    1 Year Running Zimbra

    As of January we have rolled the 1 year clock on being on Zimbra v7 running on a virtualized RedHat 5 VM atop our VMWare cluster, so far so good. Zimbra VM has 2 vCPUs, 8GB memory and 120GB of space...
  2. Sent an email to Zimbra again for an update on...

    Sent an email to Zimbra again for an update on this, there has now been an RFE/Bug files on Zimbra's Bugzilla for this, for those in our situation or interested in the process, please vote/comment...
  3. Replies
    2
    Views
    624

    Dennis, I never had any production stopping...

    Dennis,

    I never had any production stopping issues thus far needing support (on Zimbra 1 year so far), most of my support encounters are for functionality issues or bug requests, etc.

    Are you...
  4. Derek, We have not done any testing yet just...

    Derek,

    We have not done any testing yet just exploring the concept as this would allow us to eliminate another RedHat license as well as centralized support from Zimbra from the entire stack...
  5. Mark, We have attacked this problem at the...

    Mark,

    We have attacked this problem at the hypervisor level (in our case VMWare) with Veeam Backup and Replication. We use Veeam to replicate Zimbra VM to our DR site, in case of disaster or issue...
  6. ZCA 8 Appliance: Anyone Using in Production

    We are currently on 7.2 Patch 1 on RedHat 5 (64bit) and very interested in the appliance concept of Zimbra. From past experience the Appliance always severely lagged behind in terms of development...
  7. Replies
    13
    Views
    4,716

    I was told by our previous sales rep. that the...

    I was told by our previous sales rep. that the Appliance has been put on hold till later this year due to development resources being moved to work on Project Octopus. Back in Oct. 2011 we began...
  8. Replies
    9
    Views
    1,792

    Kevin, Karen is the problematic username. I...

    Kevin,

    Karen is the problematic username. I try it via the web interface and it shows no new mail. I connect with it via Outlook using IMAP....shows it sends/receives completely but no new...
  9. Replies
    9
    Views
    1,792

    Kevin, I check the mailbox log from inside the...

    Kevin,

    I check the mailbox log from inside the zimbra directory and found an interesting error about broken pipe relating to Java. Please see the attached log...let me know your thoughts. I really...
  10. Replies
    9
    Views
    1,792

    Kevin, I looked at the mailbox log...I...

    Kevin,

    I looked at the mailbox log...I attached the result when I sent a message to the broken account. Everything seems to work fine on that end as well. I also confirmed the broken account can...
  11. Replies
    9
    Views
    1,792

    Kevin, That is correct. All other accounts...

    Kevin,

    That is correct. All other accounts show proper log deliveries and the actual mail arrives on the staff's outlook inbox as it should. Only that one account is not doing that.
  12. Replies
    9
    Views
    1,792

    Kevin, That trick fixed the interface looking...

    Kevin,

    That trick fixed the interface looking "broken"...any thoughts on the serious issue I am having with this account? As I said...it only happens on this account. No mail goes to the...
  13. Replies
    9
    Views
    1,792

    Single Account Issue

    Hi all...new to Zimbra here...so far have been very impressed. I am running Ubuntu 6.10 with Zimbra 4.5.4 and have had no issues in almost a month of uptime since install. I have encountered my first...
Results 1 to 13 of 13