Search:

Type: Forum Threads; User: voltcraft; Keyword(s):

Search: Search took 0.00 seconds.

  1. Wrong dates in Zimbra Webmail

    Started by voltcraft, 03-08-2007 05:37 AM
    2 Pages
    1 2
    • Replies: 11
    • Views: 5,777
    Last Post: 06-08-2009 03:12 AM
    by ChaosFreak  Go to last post

    Forum:
    Migration

  2. Initalize new LDAP Directory

    Started by voltcraft, 05-11-2007 04:46 AM
    • Replies: 1
    • Views: 3,139
    Last Post: 05-15-2007 03:11 AM
    by voltcraft  Go to last post
  3. Can't create users/aliases

    Started by voltcraft, 04-10-2007 06:52 AM
    • Replies: 5
    • Views: 2,451
    Last Post: 05-06-2007 08:16 AM
    by voltcraft  Go to last post
  4. Zimbra really slow since yesterday...

    Started by voltcraft, 03-24-2007 11:34 AM
    • Replies: 5
    • Views: 1,506
    Last Post: 03-27-2007 05:17 PM
    by dijichi2  Go to last post
  5. Restoring backup from damaged harddisk

    Started by voltcraft, 03-27-2007 12:49 PM
    • Replies: 0
    • Views: 2,626
    Last Post: 03-27-2007 12:49 PM
    by voltcraft  Go to last post
  6. German umlauts

    Started by voltcraft, 03-14-2007 12:53 PM
    • Replies: 9
    • Views: 1,896
    Last Post: 03-20-2007 12:52 PM
    by phoenix  Go to last post

    Forum:
    Installation

  7. SASL authentication failure...

    Started by voltcraft, 03-06-2007 08:22 AM
    • Replies: 1
    • Views: 2,898
    Last Post: 03-09-2007 08:15 AM
    by voltcraft  Go to last post

    Forum:
    Installation

Results 1 to 7 of 7