Search:

Type: Posts; User: birdsthewurd; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    7
    Views
    240

    Thanks. I am actually in the process of migrating...

    Thanks. I am actually in the process of migrating over to the newest version of Zimbra...been holding off for too long, I'm on 7.1.4, so I'm just hoping that there are some new security enhancements...
  2. Replies
    7
    Views
    240

    Just want to add to this thread to see if any of...

    Just want to add to this thread to see if any of my information can help (I still haven't resolved the brute force attack/account lockout issue).

    On my end at least, it looks like these...
  3. Replies
    9
    Views
    4,008

    Does anyone have an update on this? I've been...

    Does anyone have an update on this? I've been having this same issue for a while and it's becoming a bigger issue, day by day. I understand bofh's concerns with using fail2ban, so how can I get the...
  4. Replies
    9
    Views
    6,400

    Solved on my end!!! It turns out that it had...

    Solved on my end!!!

    It turns out that it had nothing to do with cert expirations, hostname or DNS. It was a simple foolish mistake where I installed sSMTP to send emails from the command line....
  5. Replies
    9
    Views
    6,400

    Is there any update to this thread? I notice that...

    Is there any update to this thread? I notice that I'll all the responses to this issue, the resolution is that the hostname file or DNS settings are incorrect or that there are expired certificates....
  6. Have you tried to restart the server or at least...

    Have you tried to restart the server or at least the services?

    su - zimbra -c "zmcontrol restart"

    To be honest, I'm clueless after this point. You should at least be getting event written to...
  7. This looks more like a result of your problem....

    This looks more like a result of your problem. What does it say for your services when you run the following command?

    su - zimbra -c "zmcontrol status"

    That will tell you which services are...
  8. I notice this something on my system too. It only...

    I notice this something on my system too. It only shows like this for a short while (about 2 minutes) after the services start up. When I run a 'zmcontrol status' command, it shows that everything is...
  9. SMTP Transaction Logs (HELO,AUTH,RCPT TO, etc)

    I've been looking through various posts on the forum but am unable to find an answer. I've read the entire Log Files - Zimbra :: Wiki page, but I am still unable to get the information that I am...
  10. Check the ZIMLETS GALLERY...

    Check the ZIMLETS GALLERY. I know I have seen a Zimlet that allows for integration with asterisk.
  11. I would start by verifying that your DNS settings...

    I would start by verifying that your DNS settings are correct. I had a similar problem where messages would not leave my deferred queue. After correcting DNS, everything worked.
  12. Replies
    5
    Views
    2,778

    reetika, You should be fine with creating an A...

    reetika, You should be fine with creating an A record that points to your public address, creating the appropriate CNAMES that point to your A record (imap, smtp, pop3) and creating an MX record that...
  13. Replies
    6
    Views
    1,586

    Excellent! Glad I could be of help! I'm working...

    Excellent! Glad I could be of help! I'm working on some calendar issues, but I think I have them worked out for the most part. It's going to be a long weekend of migrating from...
  14. Replies
    6
    Views
    1,586

    Well here is the article which helped me out with...

    Well here is the article which helped me out with LDAP Auth: wiki.zimbra.com/wiki/LDAP_Authentication They actually have a section called "sanity check"! haha. I need it at that point. I think I see...
  15. Replies
    4
    Views
    1,975

    Have you ever figured out a way to resolve this...

    Have you ever figured out a way to resolve this issue? I'm in the same situation. I swear I had it working perfectly in a different test environment. In my scenario, I am trying to make a Company...
  16. Replies
    6
    Views
    1,586

    Not sure if this will help, but it is a tutorial...

    Not sure if this will help, but it is a tutorial I wrote up on configuring LDAP Auth. I would ASSUME that your problem would occur with the search filter since you are trying to look up an account in...
  17. Zimbra 7.1.4 w/ Lightning - Free/Busy

    I've already seen this in several threads and although it looks like this is working for most people, I am still having issues. My current setup is on Ubuntu 10.04 running ZCS OSS 7.1.4. I am using...
  18. Replies
    3
    Views
    1,969

    *bump*

    I'm in the process of training SA and noticed that I am having the same issue with ZCS 7.1.4. My method:

    - Move messages(30) from one IMAP account to another.
    - Highlight the 30 messages(from...
  19. Replies
    6
    Views
    1,570

    ZMike, Thanks. After messing around over the...

    ZMike,

    Thanks. After messing around over the weekend, I've decided that it's best to turn over the reviewing to the users. It will be much easier on my end since it's one less thing I have to...
  20. Replies
    6
    Views
    1,570

    Thanks for the quick response. I am aware of...

    Thanks for the quick response. I am aware of this, however I won't be using the Zimbra Client, instead I will be using Thunderbird, which I'm assuming moves messages to the junk folder based on the...
  21. Replies
    6
    Views
    1,570

    Was this resolved

    Did you ever find a solution to this? I am wondering the same thing. I'd like to be able to review anything that is tagged as spam, since there are some ham messages in there on occasion. The only...
Results 1 to 21 of 21