Search:

Type: Posts; User: darlanart; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    9
    Views
    6,471

    Any ideia?

    Any ideia?
  2. Replies
    9
    Views
    6,471

    zmconfigd not running

    Hello,

    I saw some threads about this issue, but none with a solution in the same scenario that I have, so I created a new topic.
    The process is not running zmconfid:
    [zimbra @ smtp ~] $...
  3. Replies
    1
    Views
    579

    Any ideia?

    Any ideia?
  4. Replies
    1
    Views
    579

    Restrict attachments, by user groups

    Hello!

    I need to create a form of restrict sending attachments. Zip for only a few domain users. Is it possible?

    Thanks for all!

    My Zimbra version:
    Release...
  5. Replies
    1
    Views
    1,041

    Any ideia? nothing?

    Any ideia? nothing?
  6. Replies
    1
    Views
    1,041

    Blank messages in Ajax webmail version

    Hello,

    In the advanced version (ajax) webmail, with users using HTML format and images in the signature or header, some messages are with your body blank.
    I suspect of codification in each...
  7. Problem with charset in subject messages

    Chartset of the messages are wrong, however, in the message body I can fix via the admin panel, but still the error in the subject periste.
    anyone have any idea?

    Thanks!
  8. Replies
    1
    Views
    738

    Anybody? Any ideia?

    Anybody? Any ideia?
  9. Replies
    1
    Views
    738

    Problem with chat

    I have a Zimbra server with multiple domains. users of the same domain, within the capabilities of chat, users can only add the same domain and users who are not in others. anyone have any ideas?
    ...
  10. Any ideia?

    Any ideia?
  11. Bill, The first of senders is...

    Bill,

    The first of senders is "Atendimento@bradesco.com.br", a user does not exist on my server, my server does not belong to this domain, and logs everything appears as if you were sending...
  12. Thanks for your reply Bill. Yes, I tested the...

    Thanks for your reply Bill.

    Yes, I tested the openrelay, but is not the problem. You can see the problem here:
    PSBL spamtrap mail for 201.22.249.72
  13. Problem: server being used for sending spam

    Hello,
    First sorry for my English, is the first time that I participate in the forum.

    I have a serious problem with my mail server, it is being used for sending a large amount of spam. Everything...
Results 1 to 13 of 13