Hi All,

Just want to share with you some error I've encountered and the solution,

We're running Centos 5.0 32 bit with zcs-5.0.10_GA_2638.RHEL5.20081003052615

and it worked fine until...