Search:

Type: Posts; User: dgcurtis; Keyword(s):

Search: Search took 0.00 seconds.

  1. In case anyone else runs into this, it appears to...

    In case anyone else runs into this, it appears to be an issue with memcached. Once I restarted it, the folders instantly appeared.

    memcached must be keeping the account's old mailhost and not...
  2. I know this is an old thread but I have seen this...

    I know this is an old thread but I have seen this issue also. I believe it has something to do with the java cache.

    I know that in the past, restarting java has cleared it up but I don't have to...
  3. Replies
    24
    Views
    7,711

    In my testing, I've found the addressbook's auto...

    In my testing, I've found the addressbook's auto detection to be crap.

    I ended up getting to work by creating the entry by using the mailstore my account is on. After it was setup, I had to go...
  4. Replies
    24
    Views
    7,711

    I don't understand either one of those servername...

    I don't understand either one of those servername formats. http with port 443?

    Either way, I've tried all the permutations and our proxy hostname doesn't work but the actual servername does. Even...
  5. Replies
    24
    Views
    7,711

    We have noticed that we can't use the...

    We have noticed that we can't use the proxied/load balanced url when connected to carddav. Users have to point directly to their mailstore.

    Obviously we don't want people doing that since most...
  6. Replies
    6
    Views
    1,704

    We have two test environments. One that we...

    We have two test environments. One that we upgraded from 5.0.23 and one that was a fresh install. We are seeing this in the upgraded environment but not the fresh install enviroment.

    Thanks,
    ...
  7. Yeah. The workaround does work even though I...

    Yeah. The workaround does work even though I still get the "Expecting: TRUSTED CERTIFICATE" error message.

    Doug
  8. I too am having this problem in 6.0.8 and have...

    I too am having this problem in 6.0.8 and have filed a support case to try and get it resolved.

    Doug
  9. We also ran into this after upgrading to 5.0.23. ...

    We also ran into this after upgrading to 5.0.23. We have a ticket open with zimbra but are still waiting on a resolution.

    Thanks,

    Doug Curtis
    Georgia Tech
  10. Replies
    6
    Views
    1,824

    I'll add that I am seeing the same exact issue...

    I'll add that I am seeing the same exact issue when I upgraded from 5.0.19 to 5.0.22 in our test environment.

    Doug
  11. Replies
    21
    Views
    14,301

    We are running 5.0.16 and have found that if you...

    We are running 5.0.16 and have found that if you have your calendar shared to anyone, it will cause this problem. If you revoke all the shares to your calendar and restart ical, it will start to...
  12. Replies
    3
    Views
    2,027

    I was trying the doc at...

    I was trying the doc at http://www.zimbra.com/forums/administrators/1380-solved-zimbra-mailman-howto.html first but since it didn't work, I reluctantly tried ZCS Mailman Integration - Zimbra :: Wiki....
  13. Replies
    3
    Views
    2,027

    [SOLVED] Mailman migration issue

    Hello all!

    I've recently decided to migrate over to Zimbra but I am running into an issue with my mailman mailling lists.

    I can receive and send mail fine through the web interface.

    Assuming...
Results 1 to 13 of 13