Search:

Type: Posts; User: nublaii; Keyword(s):

Search: Search took 0.00 seconds.

  1. Zimbra silently dropping all email with attachments

    Starting today I've noticed that any email with an attachment seems to be dropped. The weird things is that it seems like it only affects email from gmail or google hosted domains.

    As long as the...
  2. Can the Network Edition coexist with the Open Source model?

    And the explanation for the question is: I would like to know if there is a way of sharing the best of both worlds. If I have 100 users but only 15 of them require the features that the Network...
  3. Replies
    1
    Views
    968

    zmmailbox memory limit increase

    What settings do I need to increase on zimbra (even if it's only temporary) to be able to import bit .tgz backups with zmmailbox?

    I don't care if those values are outrageous, since it's gonna be...
  4. zmmailbox importing account doesn't handle duplicates

    Hi

    We are using zimbra 8 OSE and we are trying to import some backups we created using this command


    /opt/zimbra/bin/zmmailbox -z -m user@domain.com getRestURL “//?fmt=tgz” >...
  5. Replies
    1
    Views
    631

    Locale problem with dates in Spanish

    Hi

    We have the community edition installed ubuntu 10.04.

    One of our users noticed today this little glitch:

    http://i.imgur.com/xct0B.png

    http://i.imgur.com/BB3NE.png
  6. Something probably related is happening to me,...

    Something probably related is happening to me, and it happens since we updated to 7.1.4 too.

    My situation is kind of similar:

    Account A shares a calendar with Account B.

    If I have the iCal...
  7. Replies
    1
    Views
    825

    Well... It apparently worked for a few hours, and...

    Well... It apparently worked for a few hours, and how 'localhost' showed up again, and we get the same error... The only 'Group' available for localhost is zmstatuslog, and it has no data...

    Any...
  8. Replies
    1
    Views
    825

    server statistics showing wrong hosts

    I have a 3-server setup that I succesfully upgraded to 7.0.1.

    The only glitch on the upgrade is that I have some weird hosts showing up on the Server statistics tab:
    ...
  9. Replies
    0
    Views
    1,713

    ldapsearch weird output sorting

    I am using a backup script that queries the ldap server for email and server of each user.

    This is what I run


    ldapsearch -x -H ldap://mail.example.com:389 -D uid=zimbra,cn=admins,cn=zimbra -w...
  10. I think version 2 uses a vbs to start everything...

    I think version 2 uses a vbs to start everything up. I don't know anything about it, but wouldn't it be easier to just offer an easy way of customizing that startup script to allow you to point...
  11. Same thing with Spanish "C:\Documents and...

    Same thing with Spanish

    "C:\Documents and Settings\nublaii\Configuración local\..."
  12. Replies
    3
    Views
    2,662

    Did you ever manage to get this thing going? ...

    Did you ever manage to get this thing going?

    Zimbra's interface lets you add multiple mta's, but postfix then complains about only allowing one value on that field.
  13. Replies
    4
    Views
    1,345

    It might have something to do with the...

    It might have something to do with the localization and character encoding...

    In English, the path to the user data is


    C:\Documents and Settings\USERNAME\Local Settings\Application...
  14. Doubts about a few components: apache, webproxy, proxy

    Hi there

    I have been reading the docs and different posts I've found on the forum about these things, but I still have some doubts about a few components of the zimbra install. Anyone care to...
  15. Replies
    0
    Views
    1,077

    Fake domain for internal use and IM

    Hi, we have a small setup running the latest version 6.0.6.

    We setup a 'fake' domain ('fakedomain.int') only for internal use: we don't want the users on that domain to be able to send emails...
Results 1 to 15 of 15