Search:

Type: Posts; User: ftoniolo; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    3
    Views
    2,905

    oe -> outlook -> zimbra

    You can use MSOffice Outlook to import oe contents and after use the PST Import Wizard.
    Or just configure oe with zimbra account through imap and move all messages.
  2. How to remove orphan msg files left behind on store

    Hi all, I recently restored my mailbox backup to a new Zimbra account.
    Some very old messages appeared again after restore.
    I'm afraid that other account can fall on the same problem, eating...
  3. zimbra notifier

    There is a nice software called Zimbra Notifier.
    You can get it from Habitech.
    Unfortunately it costs US$15 per user or US$100 for entire domain.
    I think we can vote to make Zimbra Toaster work-...
  4. Replies
    5
    Views
    2,629

    The same problem

    Hi! I'm the same problem, using Firefox, both sender and recipient using the zimbra's ajax web interface. For example, today I sent a message to other internal account and it duplicates my message. I...
  5. Replies
    29
    Views
    17,898

    same problem, but in the web interface

    Hi! I'm the same problem, but both sender and recipient using the zimbra's ajax web interface. For example, today I sent a message to other internal account and it duplicates my message. I saw in my...
  6. Replies
    2
    Views
    2,842

    Duplicate sent item

    Hi! I'm having the same problem. I sent a mail to some internal accounts and the message got duplicated for the recipients. I checked my account "sent items" and the message really appears two...
  7. Replies
    8
    Views
    4,426

    the same problem

    I am with the same problem...
    How do I setup fetchmail to get the mail?

    * I'm using Zimbra CE version 5.0.5_GA_2201.RHEL5.FOSS but I can't get my mail fetched via POP to be spam filtered yet......
  8. Replies
    7
    Views
    2,326

    Before a read-only filesystem with zimbra

    Hi, I had the same problem (read-only filesystem).
    I'm using VMware ESXi and CentOS5.
    After a reboot, I did the fsck and the filesystem become OK again.
    The problem is that the ldap is not working...
Results 1 to 8 of 8