Search:

Type: Posts; User: Shurik; Keyword(s):

Search: Search took 0.00 seconds.

  1. Thread: firefox 2

    by Shurik
    Replies
    7
    Views
    2,197

    firefox 2

    I have some users that cannot get the web UI to load in Firefox 2
    does anyone else have this issue?
  2. Although this may work, I don't see it as a...

    Although this may work, I don't see it as a viable solution because I would have to do this for a number of users, which becomes and administrative headache during business hours when users need...
  3. I have the same issue with the same calendar...

    I have the same issue with the same calendar showing for diff. people.
    Other then that, since I upgraded to .0.3 w. OLK connector, my outlook keeps constantly crashing for everyone I upgrade to olk...
  4. Replies
    1
    Views
    1,582

    Spam Black lists

    Is there a way to tell zimbra to use DNSBL sbl-xbl.spamhaus.org?
  5. solid backup procedure

    Has anyone figured out a solid way to backup open source zimbra w. out shutting the services down? we would really like to use zimbra, but due to a high volume of incoming emails at night, we can't...
  6. Replies
    6
    Views
    2,938

    Best recommended hardware

    Hi, I am planning on deploying 3.1.4 for a small business of 20 users.
    Most users have about 100 mb of email at any given time, except for 1 user that has a 5GB inbox. I am looking for the best...
  7. Replies
    24
    Views
    15,814

    Same issue on 3.2

    I have this very same issue on a 3.2 demo. but the command you mentioned is not there "zmsetservername ". Furthermore.. may i just change the server host name in the MTA and nothing else?
  8. Thread: GAL Question

    by Shurik
    Replies
    12
    Views
    4,393

    this one ...

    this one
    (&(|(cn=*%s*)(sn=*%s*)(gn=*%s*)(mail=*%s*)))
    and
    (&(|(displayName=*%s*)(department=*%s*)(telephoneNumber=*%s*)(mail=*%s*)))
    this one. .neither work for me. I ended up upgrading to 3.2...
  9. Thread: GAL Question

    by Shurik
    Replies
    12
    Views
    4,393

    I am useing 3.14 on Fedora 4. Yes I was able to...

    I am useing 3.14 on Fedora 4. Yes I was able to verify that zmprov command does indeed search the AD because it returns reluts of uses that are not a part of internal zimbra GAL. They only exist in...
  10. Thread: GAL Question

    by Shurik
    Replies
    12
    Views
    4,393

    Well.. the GUI test doest show me anything, but...

    Well.. the GUI test doest show me anything, but says success.. but it used to at one point before a reboot, it actually showed me results. I am not really sure on the cyntax of ldapsearch command,...
  11. Replies
    1
    Views
    1,722

    LDAP with AD returns blank results

    Hi, I just installed Zimbra. At first I had issues w. GAL working w. AD then it somehow started working using LDAP setting instead of AD as i read in your posts. After rebooting Zimbra server it...
  12. Thread: GAL Question

    by Shurik
    Replies
    12
    Views
    4,393

    Same Issue

    Hi, I just installed Zimbra. At first I had issues w. GAL working w. AD then it somehow started working using LDAP setting instead of AD. After rebooting Zimbra server it stopped working agian. I get...
Results 1 to 12 of 12