Search:

Type: Posts; User: echoadisan; Keyword(s):

Search: Search took 0.00 seconds.

  1. sending n receiving message work fine on webmail...

    sending n receiving message work fine on webmail n outlook

    i did
    #/opt/zimbra/libexec/zmfixperms

    but didnt solved this warning.

    should i downgrade to be ZCS 5.0.2 ?

    i see an...
  2. yep it's exist [root@domain spool]# find...

    yep it's exist



    [root@domain spool]# find /opt/zimbra -name maildrop
    /opt/zimbra/postfix-2.4.3.4z/spool/private/maildrop
    /opt/zimbra/postfix-2.4.3.3z/spool/private/maildrop...
  3. postdrop fail to create file after upgrade to 5.0.3

    i was successfully upgrade from 5.0.2 to 5.0.3 on centos 4.6. thanks for all you guys make this amazing services

    all email delivery normal as usually

    but actually, i found same warning on...
  4. Sticky: great job bro

    great job bro
  5. Replies
    4
    Views
    2,681

    mee too zcs 5.0.0 GA on centos 4.6

    mee too

    zcs 5.0.0 GA on centos 4.6
  6. please vote this enhancement Bug 9620 - Mail...

    please vote this enhancement

    Bug 9620 - Mail policies and access control for sending to distribution lists

    tx
    eko
  7. Replies
    3
    Views
    3,064

    hi majodo, would you share ur experience about...

    hi majodo,

    would you share ur experience about integration liferay n zimbra please?


    tx
    eko
  8. better if zimbra has builtin this feature by...

    better if zimbra has builtin this feature by default :)
  9. solved

    wow great for you guys. especialy quanah n u zig. your reply is work for me.

    tx very much.
  10. tx for your great reply. i will try about next...

    tx for your great reply. i will try about next weekend. tx everybody.
  11. soory is not solved yet. i was export perllib n...

    soory is not solved yet. i was export perllib n perl5lib also install new bundle::cpan

    for centos4.6 . it happened again in same place. i was stuck now. can any one tell me how to fix it
  12. thaks mate

    thaks mate
  13. im stuck here.. can anyone help me tx

    im stuck here..

    can anyone help me

    tx
  14. first installation ZCS 5.0GA on centos 4.6 failed

    hi all,

    i was installed zimbra on my server centos 4.6.

    failed(2) when initialized LDAP

    error


    [zimbra@domain root]$ /opt/zimbra/libexec/zmldapinit
Results 1 to 14 of 14