Search:

Type: Posts; User: ceefus; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    2
    Views
    1,059

    It turned out to be a DNS issue. DNS1 had...

    It turned out to be a DNS issue. DNS1 had failed; it looks like it was trying to route every message through DNS1 and they were individually timing out. Once DNS1 came back up it was speedy again....
  2. Replies
    2
    Views
    1,059

    [SOLVED] Incoming messages slow MTA

    Good Morning,

    I'm having a problem receiving email. Internal email is fine but it takes it about 2 hours for an external email to actually get into a users inbox. First I thought it was my spam...
  3. Replies
    3
    Views
    1,140

    Sorry if this is in the wrong spot. This isn't...

    Sorry if this is in the wrong spot. This isn't for Zimbra desktop.. My users are using the web interface. Is there a way to know what # corresponds with each user?
  4. Replies
    3
    Views
    1,140

    Export/Import individual message

    Hello,

    Here's how it started... I have been running ESXi for a couple weeks with Release 6.0.6_GA_2324.UBUNTU8 UBUNTU8 FOSS edition. Saturday evening I realized I needed a bigger drive so I used...
  5. SageMajor; Could you give me some details on your...

    SageMajor; Could you give me some details on your backuppc setup?

    I have about 40Gb of user data/email to backup and was looking at backuppc but I'm not sure how well it will work.. Do I need to...
  6. Replies
    3
    Views
    1,627

    Zimbra + BackupPC

    Hello,

    I was just wondering if anyone has had any luck using BackupPC with Zimbra. I have about 1000 users across 17 domains and I'm not a huge fan of the scripts I have found to backup that...
  7. Replies
    4
    Views
    1,558

    zmprov Scripting

    Hello,

    I'm attempting to create a script to allow my level 1 techs to change user's passwords.

    zmprov works if I:

    su - zimbra
    zmprov

    but if I type:
  8. Replies
    3
    Views
    3,585

    I know this post is very old but I created a...

    I know this post is very old but I created a script that does just what you asked. If you or anyone else would like I can message you the script.
  9. Thanks Raj, You have been a huge help in my...

    Thanks Raj,

    You have been a huge help in my Zimbra adventures.. I have a quick question.. I have 15 domains and around 1,000 users spread across those domains on around 800 computers... If I...
  10. Replies
    0
    Views
    740

    GAL across domains with LDAP?

    Good Morning,

    I have been running Zimbra Open Source edition for a bit over a year now. My company has 15 domains; one for each branch. When a user goes through payroll their email address is...
  11. What do I need to change the UID to? Do I change...

    What do I need to change the UID to? Do I change it to the 'id zimbra' UID?

    I have literally been going crazy with this machine for now going on 21 hours after a hard drive that showed no signs...
  12. Replies
    9
    Views
    4,460

    What does this need to be changed to??

    What does this need to be changed to??
  13. Replies
    10
    Views
    1,980

    I'm getting the same error.. If anyone could...

    I'm getting the same error.. If anyone could help me with this I'd very much appreciate it... I'm not sure what is going on and I've tried about every option I could think of... Searched the...
  14. Replies
    1
    Views
    1,388

    Users missing in GAL?

    Hello,

    I have just added a second domain to Zimbra. It is going off of the same server as the first domain. I have added users to the second domain and they have an alias at the first domain. ...
  15. Incase anyone was having this problem and got...

    Incase anyone was having this problem and got this from google...

    It will not dpkg with apt or synaptic running...
  16. Replies
    4
    Views
    1,678

    I have fully migrated about 1000 users from...

    I have fully migrated about 1000 users from Exchange to Zimbra. I have a backup script and an add user script in place. The script compares zmprov gaa output to a custom CSV file that lists all...
  17. Replies
    4
    Views
    1,550

    I have created a fully functional perl script...

    I have created a fully functional perl script that adds users from a .CSV. If anyone needs it please PM me and I'll get you a copy.

    Have a good one :)
  18. Replies
    0
    Views
    835

    Accounts in Admin Console

    Good Afternoon!

    I think I have all the necessary scripts in order. I am transitioning nearly 1000 users from exchange tomorrow to Zimbra. I'm trying to use the command line as much as possible...
  19. Replies
    4
    Views
    1,550

    Thanks UXBOD, I saw the wiki on zmprov... The...

    Thanks UXBOD, I saw the wiki on zmprov... The problem I have is... I'm not sure how to script it.. I have done some programming but I'm not sure how to get zmprov to roll down the list.. ...
  20. Replies
    4
    Views
    1,550

    [SOLVED] Automating user add/remove

    Hello,

    I'm trying to move my company from Exchange to Zimbra. Currently I have about 10 users migrated and everything is working well. The obsticle that I need to overcome is the addition and...
  21. Replies
    4
    Views
    1,678

    Thanks Pheonix! It looks like that will work out...

    Thanks Pheonix! It looks like that will work out perfectly. On to testing!! :)


    Thanks!
  22. Replies
    4
    Views
    1,678

    [SOLVED] Exchange 5.5 to Zimbra

    Hello,

    I'm currently in the process of evaluating Zimbra on a small scale. Currently I have about 10 users on Zimbra which I have manually transitioned from Exchange 5.5. Overall I have about...
  23. Replies
    9
    Views
    2,844

    So.. ubuntu wasn't going so well so I...

    So.. ubuntu wasn't going so well so I reinstalled debian and did everything from scratch.. Its going now!

    As for my next question is there a way I can let people sign up for email addresses? ...
  24. Replies
    9
    Views
    2,844

    I somehow botched my who DNS setup... now...

    I somehow botched my who DNS setup... now everything is having a tissy.. SO... I'm opting to just format and throw ubuntu server on and pray that it works.. :)
  25. Replies
    9
    Views
    2,844

    My server is behind a router. Service ->...

    My server is behind a router.

    Service -> Router -> Server

    I had it behind two routers that were running WDS but I decided to put it closer to the service.... and... well it was just a pain in...
Results 1 to 25 of 29
Page 1 of 2 1 2