Search:

Type: Posts; User: i16640; Keyword(s):

Search: Search took 0.00 seconds.

  1. Clear. I'll look elsewhere, then. Thanks.

    Clear. I'll look elsewhere, then. Thanks.
  2. Support for Ubuntu Lucid backports of Postfix >= v2.8?

    I'm looking at Zimbra.

    The current release v7.2.0 on Ubuntu 10LTS looks like it uses Postfix version 2.7.8.

    I need to be using Postfix >= version 2.8.

    Ubuntu has official Lucid Backport PPAs...
Results 1 to 2 of 2