Search:

Type: Posts; User: nemesix; Keyword(s):

Search: Search took 0.00 seconds.

  1. Hello, My problem is solved. I have reinstall...

    Hello,

    My problem is solved. I have reinstall Solaris with DVD in minimal version (Before I used Jumpstart), and Zimbra Works fine.

    I have only one problem, When I attempt access to server...
  2. Good morning, I have reinstall my server to...

    Good morning,

    I have reinstall my server to be sure that the old plant does not disturb the installation. But I have the same problem.

    during install I have this messages on my console...
  3. In /opt/zimbra/logger/db/data/zimbra.log I have...

    In /opt/zimbra/logger/db/data/zimbra.log I have this :

    080519 13:38:52 mysqld started
    InnoDB: The first specified data file ./ibdata1 did not exist:
    InnoDB: a new database to be created!...
  4. Hi dijichi2, For the moment, My problem with...

    Hi dijichi2,

    For the moment, My problem with Sparc version is only Mysql. I installed the Sparc version of the same way that the i386.

    The i386 Work fine with any problem (Good Work, and...
  5. Hi, When I launch logmysql I get : ERROR...

    Hi,

    When I launch logmysql I get :

    ERROR 1045 (28000): Access denied for user 'zimbra'@'localhost' (using password: YES)

    I have tried to Init databases too with /opt/zimbra/libexec/zmmyinit...
  6. [SOLVED] [Solaris 10] : Mysql database install problem

    Hello everybody,

    I have install the Zimbra zcs-5.0.3_GA_2005.SOLARIS10_i386.TEST8.FRANKLIN v last month with success on Solaris 10 x86.

    Actually I try to install the Sparc version...
  7. Replies
    3
    Views
    3,282

    Hi dkarp, I join in my post my last trace for...

    Hi dkarp,

    I join in my post my last trace for the IMAP connection with Outlook.

    Download zip file for obtain the trace in capture format.

    Thanks.

    1877
  8. Replies
    3
    Views
    3,282

    IMAP Problem With Outlook 2003

    Hello everybody !!!

    as the title says, I have some problem with the mailboxes synchronization with IMAP protocol. I have tried with the most popular Messaging clients, but only Outlook 2003 SP2 &...
  9. Replies
    6
    Views
    2,613

    Hello, Sorry I can't verify this before...

    Hello,


    Sorry I can't verify this before Tuesday, because I am on leave.

    I checked whether libresolv.so was in /usr/lib, but not in /lib. I have tried after, to make many symbolic link with...
  10. Replies
    6
    Views
    2,613

    Hello dijichi2, I use Solaris 10 3/05. I...

    Hello dijichi2,

    I use Solaris 10 3/05. I haven't apply the recommended patch. Do you think I must retreive the last version or apply the patchs ?

    You have compilated your release on u4, where...
  11. Replies
    6
    Views
    2,613

    Install under Solaris 10

    Hello everyone.

    I try to install in 3 days, a version of Zimbra in 5.0.3 for solaris x86 (zcs-5.0.3_GA_2005.SOLARIS10_i386.TEST8.FRANKLIN.tgz).
    During installation everything goes well, but at...
  12. Replies
    48
    Views
    41,403

    Sticky: It's OK, my problem is solve. In fact, the...

    It's OK, my problem is solve. In fact, the solaris-x86 argument was missing in the autobuild script.

    Thx
  13. Replies
    48
    Views
    41,403

    Sticky: Hello I have an other problem ( Again !!!! :(...

    Hello

    I have an other problem ( Again !!!! :( ), Actually I build the ThirdPaty Components, but openssl doesn't want compile. I have this message in the ThirdParty.make.log.openssl file :


    ......
  14. Replies
    48
    Views
    41,403

    Sticky: Thank you for your help, i have tried before,...

    Thank you for your help,
    i have tried before, and it work's. so i have add the host in the my /etc/inet/hosts files. now it's ok

    thanks again

    PS : Your tutorial is great
  15. Replies
    48
    Views
    41,403

    Sticky: Thank, But when i ping google.com or...

    Thank,

    But when i ping google.com or zimbra.com i have the DNS resolution. it's only specific to codes.zimbra.com. i have try ping it many times, and it doesn't work, despite nslookup return this...
  16. Replies
    48
    Views
    41,403

    Sticky: Thanks. Also some people have use the p4...

    Thanks.

    Also some people have use the p4 synchronization with codes.zimbra.com ???
    because on my Solaris, i have this message :
Results 1 to 16 of 16