Search:

Type: Posts; User: twouters; Keyword(s):

Search: Search took 0.00 seconds.

  1. My /etc/hosts file was wrong, sorry for the...

    My /etc/hosts file was wrong, sorry for the noise.

    @thebonia, could you check /var/log/syslog for slapd errors? If so, searching the forums for that error should get you your fix.
  2. I just tried 8.0.1 and got the same error.

    I just tried 8.0.1 and got the same error.
  3. Same problem here, ip mode is IPv4 :...

    Same problem here, ip mode is IPv4 : zimbraIPMode=ipv4

    I tried disabling IPv6 but that didn't help either.
  4. Replies
    88
    Views
    35,509

    I started another browser and now it worked....

    I started another browser and now it worked. Seems that chrome doesn't clears its cache correctly.
  5. Replies
    88
    Views
    35,509

    Have you ever been able to resolve this problem?

    Have you ever been able to resolve this problem?
  6. Replies
    600
    Views
    235,666

    Looks like this doesn't work for anyone except...

    Looks like this doesn't work for anyone except me, I must be doing something completely wrong here...
    Allthough it seems odd/unlikely to me that both Zoltan67 and xandr2k's issues have anything to...
  7. Replies
    600
    Views
    235,666

    Have you setup the zimbraconnector en the...

    Have you setup the zimbraconnector en the cal/task/card resources correctly with the funambol admin tool?
    see:...
  8. Replies
    600
    Views
    235,666

    I've added it to this post.

    I've added it to this post.
  9. Replies
    600
    Views
    235,666

    Quick fix

    I'm just going to add the same patch here as I've added to the bugtracker of the sourceforge project. This isn't a complete fix, I just work around the underlying problem, but it works...

    This is...
  10. Replies
    1
    Views
    1,083

    I've got the same issue. Are you using zcs 6.0...

    I've got the same issue. Are you using zcs 6.0 beta2?
    But I think this only works if the domains share the same ldap, which they don't in my case.
Results 1 to 10 of 10