Search:

Type: Posts; User: Dux T; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.00 seconds.

  1. Replies
    8
    Views
    4,787

    There is a check box to disable the pop-up

    There is a check box to disable the pop-up
  2. Replies
    7
    Views
    6,627

    Looks like the 32 bit box has to be upgraded...

    Looks like the 32 bit box has to be upgraded first. I tried restoring the 3.14 backup to the 4.01 server and got:

    [zimbra@wifi ~]$ zmrestore -a all
    Error occurred: system failure: unable to...
  3. Replies
    7
    Views
    6,627

    I posted my plan of attack as follows: ...

    I posted my plan of attack as follows:



    Have you tried anything yet? I'm just waiting on a new Dell server to arrive
  4. Replies
    0
    Views
    3,255

    32bit 3.14 -> 64bit 4.01

    :eek: Am I insane? My plan is to:
    1) Install 4.01 64 bit on RHEL 64
    2) scp the entire /opt/zimbra from the 32 bit box to the 64 bit box
    3) Run install.sh again to "upgrade" the scp'd files
  5. All I did was go to IE's Tools Internet Options...

    All I did was go to IE's
    Tools
    Internet Options
    Custom Level
    and set "Display Mixed Content" to "Enable"
  6. Replies
    5
    Views
    5,341

    No it didn't. I modified it when I tried the FTP...

    No it didn't. I modified it when I tried the FTP solution then changed it back when that didn't work.
  7. Replies
    5
    Views
    5,341

    There is a 2 month free / 9.95 a month offer...

    There is a 2 month free / 9.95 a month offer here:
    Join MSN
  8. Sent Items Rules, dummy accounts and OC crash outlook

    I have several users that require more that 1 account to send email "From" Sale@ Support@ CustomerService@ etc...

    Before moving to the Network Edition and Outlook connector I just setup a couple...
  9. Replies
    5
    Views
    5,341

    MSN Premium craps out free/busy

    This is REALLY a M$ issue but I got no love from them, so I'll ask the real experts.

    One of my users installed this MSN Premium thing and ever since he can't see anyones free busy info, his...
  10. Replies
    3
    Views
    1,765

    I ran production on a laptop but you REALLY need...

    I ran production on a laptop but you REALLY need as much RAM as you can cram into your system, I had several users but I was barely getting by with 1GB of RAM. The Hard drive is something else to...
  11. Thread: What a pity

    by Dux T
    Replies
    13
    Views
    4,281

    I am also a one man band with several users to...

    I am also a one man band with several users to support at work, a few mouths to feed at home and above average medical expenses etc... This is precisely why Zimbra made the most sense for me ... no...
  12. Thread: ZCS 3.1 Released

    by Dux T
    Replies
    51
    Views
    18,972

    That was it :o At least the users shouldn't be...

    That was it :o At least the users shouldn't be online right now and only have to look forward to better email Monday :D ... I love it all great work!!!
  13. Thread: ZCS 3.1 Released

    by Dux T
    Replies
    51
    Views
    18,972

    Under Manage Mail Queues (Very Cool BTW) it shows...

    Under Manage Mail Queues (Very Cool BTW) it shows 11 errors "connection refused" to the FQDN of the zimbra server ... but it shows the external IP rather than the internal IP
  14. Thread: ZCS 3.1 Released

    by Dux T
    Replies
    51
    Views
    18,972

    By updating the COS I was able to get the web...

    By updating the COS I was able to get the web client up, but still no joy with new email ... each time I reset the system all the email I have forwarding gets redelivered to everywhere but the Zimbra...
  15. Thread: ZCS 3.1 Released

    by Dux T
    Replies
    51
    Views
    18,972

    Accessed it on a new machine ... I've also...

    Accessed it on a new machine ... I've also noticed mail is not being delivered to inboxes ... forwarding rules are being followed and outgoing mail is working but my IMAP client is not picking up any...
  16. Thread: ZCS 3.1 Released

    by Dux T
    Replies
    51
    Views
    18,972

    :eek: Doh! After upgrading, while logging into...

    :eek: Doh! After upgrading, while logging into the web client ... all I get is the Loading screen
  17. Replies
    17
    Views
    7,348

    Hope in that I'm not alone with the Athlon X2...

    Hope in that I'm not alone with the Athlon X2 install acting strange:
    http://forums.amd.com/index.php?showtopic=73013


    OK so I was a little frustrated but I've got some breathing room to wait...
  18. Replies
    7
    Views
    2,707

    I am having the same type of problem with CentOS...

    I am having the same type of problem with CentOS 4.3 (RHEL) on x86_64 though I'm not sure what's happening, I get to a point where it loops in an error with postfix-2.2.9 flashing something about...
  19. Replies
    17
    Views
    7,348

    Well I spoke too soon, the 32bit installation...

    Well I spoke too soon, the 32bit installation fell apart, the keyboard became erratic, several "journaling" errors and then it crashed. "Murphy" just doesn't like 32bit CentOS, I loaded 64 bit and no...
  20. Replies
    17
    Views
    7,348

    Wahoo!! Success! I disabled ATA-66/100 Cable Msg...

    Wahoo!! Success! I disabled ATA-66/100 Cable Msg in BIOS, Don't know why that would be different for 32 bit than for 64 bit, but frankly Charolotte ... it's working DFWI!
  21. Replies
    17
    Views
    7,348

    Kirkaiya, I have used the media succesfully both...

    Kirkaiya,
    I have used the media succesfully both before and after the AMD box on 32 bit machines.

    I'm also going to try the whole compile thing. It'd be nice if the Zimbra CPAN list were posted...
  22. Replies
    17
    Views
    7,348

    Are you (any of you) using the RHEL binaries from...

    Are you (any of you) using the RHEL binaries from zimbra and just updating the .pms or are you doing this from source as others have suggested when doing a 64 bit install. I ask this mainly cause I'm...
  23. Replies
    26
    Views
    15,628

    Basically when I tried to use LMTPInject I ended...

    Basically when I tried to use LMTPInject I ended up in a loop
  24. Replies
    52
    Views
    17,011

    I'm currently running on a TravelMate 2700 3GHz...

    I'm currently running on a TravelMate 2700 3GHz P4 with 80 GB HDD 1.2GB ram with 70 users on CentOS 4.3 ;) Pretty scary huh? It was actually a stop gap measure when the "real" server died but I've...
  25. Could be, I'm day 2 with no crashes :D

    Could be, I'm day 2 with no crashes :D
Results 1 to 25 of 54
Page 1 of 3 1 2 3