Search:

Type: Posts; User: timbooktwo; Keyword(s):

Search: Search took 0.00 seconds.

  1. thanks for quick reply, but the workaround...

    thanks for quick reply, but the workaround doesn't work.

    Btw. we don't have deleted/changed the GALSync account, only the BB ServiceAccount located in Zimbra.

    In the meanwhile I have deleted...
  2. no GAL sync after moving ZIMBRA-BB adminaccount

    Hi,

    after we had tested BlackBerry for domain a.net successfully, we have moved or changed the zimbra bb-adminaccount to domain b.net.
    Since then, GAL sync won't work. We have recreated the whole...
  3. Replies
    1
    Views
    1,898

    OpenMsgStore failed

    Hi,

    after some trouble with BES installation with ZCB, now BES is running. Yes running, but nothing more.
    I can see "some" users, not all and the main problem is the error in AgentLog:...
  4. Replies
    8
    Views
    2,970

    You are right with port 7071. But I have promoted...

    You are right with port 7071. But I have promoted to BES to DC and then it worked.
  5. Replies
    8
    Views
    2,970

    - at first we don't have an AD installed in the...

    - at first we don't have an AD installed in the zimbra environment ...
    - I have tried multiple times fqdn:7010 followed by the besadmin@domain.com, but the following happens: either the bes...
  6. Replies
    8
    Views
    2,970

    @tbovingdon: mesadmin account = email-adress or...

    @tbovingdon:
    mesadmin account = email-adress or account name with domainname (domain/account) or what?
  7. Replies
    8
    Views
    2,970

    [SOLVED] BES Install problems

    Hi, have installed the latest ZCB version as desribed in the install guide. Not problems so far. Then I started the BES installation and come to a point which is not discribed in the install guide...
Results 1 to 7 of 7