Search:

Type: Posts; User: winampus; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    9
    Views
    2,793

    Looks like it works on ZCS 6.0.4 NE... Thanks...

    Looks like it works on ZCS 6.0.4 NE...

    Thanks for the hint!

    Best regards,
    Alex R.
  2. Replies
    3
    Views
    3,432

    Any updates on this one ? I was also looking at...

    Any updates on this one ?
    I was also looking at some integration... if possible at all...

    Best regards,
    Alex R.
  3. Replies
    5
    Views
    1,240

    Welll in that case I would say that is a cache...

    Welll in that case I would say that is a cache issue....
    You can try to cleanup the cache in your browser or try a different browser to confirm this theory... If you still get the addresses auto...
  4. Replies
    8
    Views
    1,877

    As you can see in my previous post, I mentioned...

    As you can see in my previous post, I mentioned that anonymous bind is not allowed. I have a bit more custom setup, but for binding I use zmposix.... more or less I have added the zmposix user and...
  5. Replies
    8
    Views
    1,877

    You can use ldapsearch to check the response of...

    You can use ldapsearch to check the response of the remote server
    This example below will return you nothing, since in zimbra 6 anonymous bind is not allowed anymore, but at least you can check the...
  6. Replies
    3
    Views
    1,703

    Solved...

    We... Since I didn't manage to setup the replication using zmldapenablereplica, I have done the work manually and it seems that worked.

    Also I never managed to get the root cause. I've installed a...
  7. Replies
    5
    Views
    1,240

    You can try to remove the entry from the Address...

    You can try to remove the entry from the Address Book and Emailed contacts...I think that will do, unless you have that email address added to an contact...

    Best regards,
    Alex R.
  8. Replies
    1
    Views
    1,609

    As is see you get a connection time out... Did...

    As is see you get a connection time out...
    Did you check the connectivity between the two hosts ?
    Maybe you have some firewall between or on the AD machine...

    Best regards,
    Alex R.
  9. Replies
    3
    Views
    1,703

    After fessing around I got some more details... ...

    After fessing around I got some more details...
    I have tried to do some of the things manually based on the how to promote an ZCS ldap Replica to Master and got following error when I was adding...
  10. Replies
    3
    Views
    1,703

    Maybe someone can point some ideas about manually...

    Maybe someone can point some ideas about manually enabling the replication ? Or suggest some debugging ideas ?

    Thanks in advance...

    Best regards,
    Alex R.
  11. Replies
    1
    Views
    901

    I think you will need to insert the content of...

    I think you will need to insert the content of the eml file in the mail queue so that the MTA will send the email to the destination server...

    If you for example use telnet <mail_host> 25 and...
  12. Replies
    8
    Views
    1,877

    Looks to me that you might have a firewall (...

    Looks to me that you might have a firewall ( physical or iptables ), or either you don't use plain ldap buy maibe ldaps.

    you can check the connectivity between host with telnet <ip> <tcp_port>
    ...
  13. Replies
    3
    Views
    1,703

    [SOLVED] Enable replication on master issue

    Hi guys...
    Yesterday I was trying to setup replication on ZCS 6.0.4 in our test env,
    but for some strange reasons i got some strange errors....
    Maybe someone can point me into the right...
  14. Replies
    2
    Views
    1,494

    Indeed looks like a good place to start... Backup...

    Indeed looks like a good place to start... Backup is not the issue ( it's mainly like the driving license for zimbra, if you don't have a valid one don't drive )
    My concern was the difference...
  15. Replies
    2
    Views
    1,494

    Zimbra 6 change hostname

    Hi Guys,
    I was looking around for a howto for changing the hostname on a Zimbra 6 single server install. I have found some docs about 5.0.x and older, but for 6.0.x nothing yet... so I was...
  16. Replies
    0
    Views
    1,529

    Admin extension dev help

    Hi,
    For the past few weeks i was trying to write and admin extension which could add/remove one or more extra attributes similar to the mail alias option already built in. Since i am not a...
Results 1 to 16 of 16