Search:

Type: Posts; User: bobnvic; Keyword(s):

Search: Search took 0.00 seconds.

  1. Sticky: We've been having this issue for a few months now...

    We've been having this issue for a few months now and hadn't related it to installing z-push, but now that you mention it, it corresponds perfectly with when we started using it. This focus issue is...
  2. Sticky: Support for sending from aliases

    I have AS12.1 set up using user xml files and everything appears to be working great, however I use alias accounts in Zimbra to manage personal and business emails and I am trying to figure out how I...
  3. Sticky: Since it appeared that there was likely just a...

    Since it appeared that there was likely just a simple screw up somewhere in my setup that was preventing the user xml file from being used, I decided to start over, only using the AS12.1 branch (why...
  4. Sticky: User xml files

    Is there anything else I can provide regarding the issue I'm having with user xml files that could help pinpoint the problem? I've search extensively and read pretty much every page of this thread,...
  5. Sticky: I have Smart Folders disabled and the account on...

    I have Smart Folders disabled and the account on the phone was deleted and another created. I had the exact same debug text prior to enabling Smart Folders - I only enabled it because I couldn't get...
  6. Sticky: Trouble with user xml files

    I have managed to get everything working with Smart Folders, but I would like to use the user xml files so I can have two profiles for the two devices on my account. However it is not finding my xml...
  7. You're right! I was blind and simply focused on...

    You're right! I was blind and simply focused on the 10.04 version. Thank you so much for letting me know. I feel like a dope, but at least I have direction. I appreciate the help.
  8. Sure, but everything I've seen includes keeping...

    Sure, but everything I've seen includes keeping the zimbra version the same. I don't seem to have a common version of zimbra that I can use since there isn't a 32 bit version of 6.08.
  9. [SOLVED] Move from Ubuntu 8.04 32bit to 10.04 64bit

    I've seen directions on moving from 32 bit to 64 bit and from one server to another (same version on both), however I am in the position of having to go from Ubuntu 8.04 32bit to Ubuntu 10.04 64bit...
  10. Since upgrading from 5.0.14 to 6.0.1 I have the...

    Since upgrading from 5.0.14 to 6.0.1 I have the problem of two copies of each new email being downloaded from an external POP3 account with yahoo.com. It also re-downloaded hundreds of old email...
  11. I don't recall finding anything in the bug...

    I don't recall finding anything in the bug tracking back in February. I assume it was due to an unclean shutdown of some sort, but I don't recall the circumstances now and I haven't had it happen...
  12. The problem was that the file...

    The problem was that the file /opt/zimbra/log/zmmtaconfig.pid was never deleted when zimbra was shut down (though it was a 0 byte file), so zmmtaconfigctl thought it was running. After removing the...
  13. I shut down zimbra using /etc/init.d/zimbra then...

    I shut down zimbra using /etc/init.d/zimbra then checked for any stray processes but could not find any. I then ran zmcontrol start. I got the same start messages I got before. Here is the zimbra.log...
  14. I had already tried shutting down using the init...

    I had already tried shutting down using the init script as well since I had found that in the forums as a procedure. I still had the same result. I couldn't find any errors from Postfix in...
  15. I had already done this multiple times, even...

    I had already done this multiple times, even rebooting the computer, but get the same errors. I stopped zimbra, did ps aux |grep zimbra and ps aux |grep logger then tried starting zimbra and got the...
  16. [SOLVED] zmmtaconfigctl not running after upgrade to 5.0.13

    After upgrading from 5.0.11 to 5.0.13 on Ubuntu 8.04 zmmtaconfigctl will not start which results in many of the services, including the mailbox and mta, not running.


    zimbra@ml:~$ zmcontrol...
  17. Replies
    5
    Views
    2,383

    Right - Need sorting to maintain place like Outlook

    The fact that the sorting places you at the top of the list makes it worthless, especially when you have thousands of emails in a folder. It is impractical to sort by 'From' then have to page through...
  18. Replies
    6
    Views
    4,583

    I need to have a persona as the default send...

    I need to have a persona as the default send account. The settings in Preferences->Accounts->Persona Settings work well for replies and forwords but not for new emails. Are there any options so that...
  19. Replies
    5
    Views
    5,060

    There are no links for any files. I even tried a...

    There are no links for any files. I even tried a "locate ZimbraToast" at the commandline on my server and it didn't return anything.
  20. Replies
    5
    Views
    5,060

    The install went great for me. Thanks for the...

    The install went great for me. Thanks for the great work. I just noticed that the toaster wasn't included in my install. Under Downloads in the Admin screen there are lines mentioning several apps,...
  21. Replies
    2
    Views
    2,104

    I'm having the same problem with the toaster app...

    I'm having the same problem with the toaster app not being included in the 5.06 installation. Can I use the 5.07 version of ZimbraToast at http://demo2.zimbra.com/downloads/index.html ?
  22. http://demo2.zimbra.com/zimbrame/list is back up...

    http://demo2.zimbra.com/zimbrame/list is back up but only lists the Blackberry clients. Could you include the rest?
Results 1 to 22 of 22