Search:

Type: Posts; User: axiomcrs; Keyword(s):

Search: Search took 0.01 seconds.

  1. Outlook connector and stopping the startup wizard

    We had the Outlook connector working within our local network (outside our local network required us to reconfigure the connections to take place thru another port b/c 443 is used by another...
  2. Replies
    12
    Views
    2,098

    Do you know if tech support is available for...

    Do you know if tech support is available for trial users?
  3. Replies
    12
    Views
    2,098

    Do you know if the trial version of Zimbra NE...

    Do you know if the trial version of Zimbra NE allows for mobile access, both iphone and android?
  4. Replies
    0
    Views
    559

    HTTPS setup for a different port

    The default port for https of 443 is being forwarded by our firewall to another non-zimbra server for another app. In order for secure connections to be made from outside the network, I'll need to...
  5. Replies
    26
    Views
    3,119

    I have set the zimbra server to do relaying to...

    I have set the zimbra server to do relaying to gmail, but now I would like to undo that and have it send out the emails without relaying. Is there a wiki article or forum post that details that? ...
  6. Replies
    26
    Views
    3,119

    If Verizon is blocking port 25, is there any...

    If Verizon is blocking port 25, is there any chance that this command: telnet <my public ip address> 25 will connect?

    I just sent an email from my yahoo account to my zimbra server and I don't see...
  7. Replies
    26
    Views
    3,119

    The server is using centos 6 and the command...

    The server is using centos 6 and the command sestatus reports selinux is disabled.

    I know I did the iptables, but not the ip6tables. It is done now. I'll send from an external email address.
  8. Replies
    26
    Views
    3,119

    I have rebooted many times. What command will...

    I have rebooted many times. What command will verify that it is off?
  9. Replies
    26
    Views
    3,119

    If I try this from outside my lan and it won't...

    If I try this from outside my lan and it won't connect, is it a problem:

    telnet <my public ip address> 25
  10. Replies
    26
    Views
    3,119

    We do have a business account. I did not see...

    We do have a business account.

    I did not see any connection attempts from external servers in /var/log/maillog.
  11. Replies
    26
    Views
    3,119

    Well it seems that Verizon does not allow...

    Well it seems that Verizon does not allow relaying and the techs could not offer any assistance towards what is needed to setup a relay for a mail server. We have converted to a static ip and the...
  12. Replies
    26
    Views
    3,119

    Is it possible to change the outgoing port of the...

    Is it possible to change the outgoing port of the Zimbra server that is used with postfix? I have searched the forums/wiki and found no info related to this.
  13. Replies
    26
    Views
    3,119

    The Zimbra server firewall is off by the...

    The Zimbra server firewall is off by the commands: service iptables stop and chkconfig iptables off. I have restarted the Zimbra server a number of times with the various attempts at fixing this...
  14. Replies
    26
    Views
    3,119

    Yes the Zimbra server is on a lan. Yes, the...

    Yes the Zimbra server is on a lan. Yes, the telnet I tried is from the Zimbra server. The results were the same as those found in the mail log, i.e. "Connection timed out". I have disabled SElinux...
  15. Replies
    26
    Views
    3,119

    The mail logs say that the "Connection timed...

    The mail logs say that the "Connection timed out". Every domain I try to send email to from the admin account says the same. Manual attempts thru telnet with the same address and port get the same...
  16. Replies
    26
    Views
    3,119

    Thanks for the suggestion. Reinstalling...

    Thanks for the suggestion. Reinstalling corrected the domain being set wrong. It turns out the "Change Domain name..." question in the install script is where I should I have entered it the first...
  17. Replies
    26
    Views
    3,119

    FQDN at Administration login?

    I seem to have installed the network edition of Zimbra 8 correctly onto a Centos 6 server. But at the administration page, the username field contains the fqdn of the server, i.e....
  18. Replies
    11
    Views
    3,715

    The zone file applies to using bind to make the...

    The zone file applies to using bind to make the server a dns server. I have changed to using dnsmasq since bind wasn't successfully implemented by me. I think all the files, i.e. dnsmasq.conf,...
  19. Replies
    11
    Views
    3,715

    Is it necessary to name the mx-host with the...

    Is it necessary to name the mx-host with the first word mail as in mail.yourdomain.com? Also, the hosts file has a line where it defines mail with the word mail as the first part of the fqdn, as in...
  20. Replies
    11
    Views
    3,715

    My resolv.conf is now: search...

    My resolv.conf is now:


    search axiomcomputerservices.com
    nameserver 127.0.0.1

    From the wiki, the zone file wants "internal address of server" for the NS line, but you said it should be the...
  21. Replies
    11
    Views
    3,715

    The instructions for the bind section does not...

    The instructions for the bind section does not actually say to edit the hosts file. That part of the wiki applies to the dnsmasq configuring. Here is my hosts:


    [root@zimbrahost named]# cat...
  22. Replies
    11
    Views
    3,715

    After restarting the named daemon I get: ...

    After restarting the named daemon I get:


    root@zimbrahost named]# /etc/init.d/named restart
    Stopping named: [ OK ]
    Starting named:
    Error in named...
  23. Replies
    11
    Views
    3,715

    Split Dns setup

    I have read the various posts and docs about split dns, but it still seems to have issues:
    Here are the responses to the commands that involve thiese issues. When I run the install.sh script it...
  24. Replies
    1
    Views
    1,639

    Single Node installation does not succeed

    I am using ESX 5.0 with the appliance version 8.0.1116 and cannot get the single node installation to succeed. We do have a firewall and a split-dns will be necessary. However, I have read many...
Results 1 to 24 of 25