Search:

Type: Posts; User: seanhogge; Keyword(s):

Search: Search took 0.01 seconds.

  1. I will test other distros and kernels. Thanks...

    I will test other distros and kernels. Thanks again!
  2. It looks like your deduction was correct - the...

    It looks like your deduction was correct - the command line worked flawlessly. The account is created, can send and can receive.

    So it looks like (at least) Chromium 10.0.611.0 (69095) and Firefox...
  3. I forgot to mention this happens in Chromium...

    I forgot to mention this happens in Chromium (daily build) and Firefox 3.6.13.

    I will try the command line account creation, though, and let you know. Thanks for the suggestion.
  4. Tried that. It doesn't take my input, and typing...

    Tried that. It doesn't take my input, and typing anything at all brings up a dropdown list with only the original domain in it, even though there's no dropdown control to click.
  5. [SOLVED] Can't use new domain in account creation

    I have searched with google, the forums and the wiki, but have found nothing related to this error.

    That being said, I suspect this is something simple that I've missed because the last time I...
  6. Thread: Totally lost

    by seanhogge
    Replies
    5
    Views
    1,338

    Moments ago, I just solved my own DNS issues. So...

    Moments ago, I just solved my own DNS issues. So I can help with the very very basic stuff.

    Some stuff that those in the know usually like to have are the results of the following commands (just...
  7. Replies
    8
    Views
    1,313

    Found the issue. In...

    Found the issue.

    In /opt/zimbra/log/mailbox.log I found a Java error about permissions being denied regarding the message store at /opt/zimbra/store/incoming/...msg
    ...
  8. Replies
    8
    Views
    1,313

    Actually, I did! That error message is in both...

    Actually, I did! That error message is in both of them. Here's a snippet:


    Aug 15 15:40:16 mail postfix/pickup[3520]: CDE7C1569F6: uid=1004 from=<forums@zimbra.com> orig_id=481101569E9
    Aug 15...
  9. Replies
    8
    Views
    1,313

    Yes, I'm getting 451 4.0.0 Temporary message...

    Yes, I'm getting

    451 4.0.0 Temporary message delivery failure try again (in reply to end of DATA command))

    As I was looking into this a moment ago, it doesn't necessarily seem DNS related. It...
  10. Replies
    8
    Views
    1,313

    Ah, yes. You're exactly right about the zone...

    Ah, yes. You're exactly right about the zone file (db.seanhogge.com). I added the dot that I forgot, and that cleaned up the dig results.

    The reason that I've been running nslookup on...
  11. Replies
    8
    Views
    1,313

    DNS Problems Due to Incompetence

    I've got ZCS 5.0.8GA sort of running on Ubuntu 8.04 Server. However, all mail is getting deferred.

    Checked the wiki, searched the forums. Root cause would seem to be that "nslookup...
  12. Thread: Sync Failure

    by seanhogge
    Replies
    0
    Views
    1,282

    Sync Failure

    Product name: Zimbra Desktop
    Product version: 0.84
    Build ID: 1119
    Release type: BETA
    OS Platform: Windows XP x86 5.1
    Time of event: 2008-07-16 16:17:53
    Issue summary: calendar...
  13. I don't recall the installation giving me a...

    I don't recall the installation giving me a choice to install or not install antispam.

    Oh, the Admin UI. You mean the most obvious first place to check? No, of course I didn't check that. I'm a...
  14. Antispam not listed in zmcontrol status output

    I recently upgraded to 5.0.7 GA FOSS on Ubuntu 6.10

    It seems like antispam filters are doing nothing - I don't see any of the spam information in email headers, and spam continually goes to the...
Results 1 to 14 of 14