Search:

Type: Posts; User: oliver2uk; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.01 seconds.

  1. Replies
    1
    Views
    533

    how to disable zimbra gal for a domain?

    Hi there,

    I would appreciate someone's help as I could not find answer to my problem.

    I need to completely disable galsync on one domain without doing it manually - hiding each account in GAL....
  2. Replies
    0
    Views
    523

    Script to disable inactive accounts

    Hi,

    I am not a much of a script writer but I would appreciate someone's help with writing a short script which after you give it a parameter would disable old users on the Zimbra server, for...
  3. Hi mate, I wanted to help you, so I went to...

    Hi mate,

    I wanted to help you, so I went to google page, downloaded latest google chrome and installed it on my windows 7 pro.

    We run many 8.0.2 servers, the same versions as yours, so I logged...
  4. Replies
    5
    Views
    924

    Phoenix is asking the right questions, you have...

    Phoenix is asking the right questions, you have to give us more information about your system so we can help you accordingly.

    If you are running Zimbra 8.x, on most of the systems I have seen and...
  5. Bmunger, I have just replied to very similar...

    Bmunger,

    I have just replied to very similar thread as yours.

    I have bad experience using zmmailbox restore in Zimbra 8.0.2. Small issue can spike java to 100% and bog down your server....
  6. Replies
    2
    Views
    653

    Hi, Looks like you have a corrupted database....

    Hi,

    Looks like you have a corrupted database. Without being able to look at your system I would have hard time helping you, however, there is an easy help available.

    Go to: FREE MIGRATION TOOL...
  7. Replies
    8
    Views
    1,438

    No solutions as yet. We have seen this in...

    No solutions as yet.

    We have seen this in Zimbra 8.0, then Zimbra 8.0.1 as well as in Zimbra 8.0.2 with no changes
  8. Replies
    2
    Views
    947

    Shinju, Did you restart zimbra services after:...

    Shinju,

    Did you restart zimbra services after:

    zmprov ms this.server.name zimbraPop3NumThreads 300

    ???

    Your log shows only 100 threads, this tells me that you need to refresh the services.
  9. Hi Shagol, Yes, I would say this is quite...

    Hi Shagol,

    Yes, I would say this is quite common. It happened to us mainly during imports, exports are usually fine. Depending on the import, the java process will spike to 100% from few minutes...
  10. Shagol, is it just pure fresh install without...

    Shagol,

    is it just pure fresh install without any mailboxes? Or have you try to import/restore mailboxes from your old server?

    What's the operating system you use?

    Oliver
  11. Elon, Fantastic results! I am happy I was...

    Elon,

    Fantastic results! I am happy I was useful to someone. I didn't initially think this would cause such a big problem, I have seen that error in the log and ignore it initially, but as the...
  12. Replies
    2
    Views
    668

    Hi, I would do it this way (done it before...

    Hi,

    I would do it this way (done it before lots of times):

    Upgrade to zimbra 6, download it from: Open Source Edition Downloads: Enterprise Messaging and Collaboration Software by Zimbra

    You...
  13. We have been running 8.0.2 since it came out, I...

    We have been running 8.0.2 since it came out, I think we spotted it just shortly after it was released by pure luck.

    You will not have any issues from now on :-)
  14. Mike, Upgrade your zimbra to 8.0.2. The java...

    Mike,

    Upgrade your zimbra to 8.0.2. The java issue have been fix in that version, we experienced the same problem as you described, 8.0.2 fixes it.

    Hope it helps.

    Oliver
  15. Hi Carlos, I was able to narrow down my...

    Hi Carlos,

    I was able to narrow down my problem.

    I did not mention browser and OS as this was not relevant to the problems I was experiencing. As a system administrator, I know what to check...
  16. Zimbra 8.0.2 OSS excellent, webmail (ajax) slow sending emails though

    Hi all,

    I have recently upgraded to Zimbra 8.0.2 OSS, so far all is well, this release fixed our Java issues and other small things.

    However, I don't know if anybody else is experiencing the...
  17. Hi, I just had the same problem and the...

    Hi,

    I just had the same problem and the solution was not that hard:

    su - zimbra
    zmcbpolicydctl restart

    it said policyd is not running and started it

    Once that was done, we were able to...
  18. Zimbra LDAP details for external account veryfication

    Hello,

    I have been searching without luck so far so I hope someone can help me here.

    I have a antispam gateway in the front of my small Zimbra (7.2 OSS,Ubuntu) server.

    This Gateway is able...
  19. Not able to generate valid CSR request Zimbra 7.1.3 OSS

    Hi,

    I hope someone can help me and tell me what I am doing wrong.

    I have multi-server setup - Zimbra OSS 7.1, separate LDAP, MTA, MBX and PROXY.

    I am trying to generate commercial CSR...
  20. Replies
    30
    Views
    22,438

    Hello, well, I have tried few times, deleting...

    Hello,

    well, I have tried few times, deleting the pid file and re-installing zimbra, without any success. The zmconfigd is still not running.

    Before you ask, yes, I did stop zimbra services...
  21. Replies
    30
    Views
    22,438

    Hi there, I am experiencing the same problem...

    Hi there,

    I am experiencing the same problem with zmconfigd not running.

    Unfortunately, I don't have the capability of rolling back so any help would be greatly apprecaited.

    Does anybody...
  22. Xeon, that's good to know, now I can tweak my...

    Xeon,

    that's good to know, now I can tweak my system even more.

    The spammers are trying to go around the filtering looking for different smart ways. Generally, all emails tagged over 8 is true...
  23. I have set it to 65, mark 35.

    I have set it to 65, mark 35.
  24. Hello, that's a good question. Parsing the...

    Hello,

    that's a good question. Parsing the zimbra.log tells me that this is probably happening only for 1 user. Here is another example, just received:


    X-Spam-Flag: YES
    X-Spam-Score: 9.42...
  25. [SOLVED] "Genuine" spam marked as spam and not discarded

    Hi all,

    I got on issue here when properly marked spam is not being discarded but it is still delivered to the user's junk folder. Here is part of the message:

    X-Amavis-Alert: BAD HEADER...
Results 1 to 25 of 54
Page 1 of 3 1 2 3