Search:

Type: Posts; User: vaneck; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    6
    Views
    2,671

    um, apparently something I did wiped the...

    um, apparently something I did wiped the slapd.crt file. The other guy that does NetAdmin at our company reran zmcreatecert (which I forgot was not a zmprov command) and it fixed the problem...
  2. Replies
    6
    Views
    2,671

    [QUOTE=wannabetenor][QUOTE=vaneck] If it's any...

    it's really /opt/zimbra I gues I should've really said zimbrahomedirectory
  3. Replies
    6
    Views
    2,671

    They return nothing. I had at that time made sure...

    They return nothing. I had at that time made sure that everything for zimbra was stopped (there were a few straggling processes), and have since posting rebooted the server twice.

    And good idea...
  4. Replies
    6
    Views
    2,671

    why won't ldap start?

    ok something is really screwed up now.

    I just got finished working trying to get my MRTG graphs fixed. Then some of our users where having trouble logging into IMAP through SSL (it would time out...
  5. Replies
    4
    Views
    3,918

    good call. I didn't even notice the missing 'r'

    good call. I didn't even notice the missing 'r'
  6. Replies
    4
    Views
    3,918

    Ok, I ran the second line and it returned with...

    Ok, I ran the second line and it returned with this.
    And just to be on the safe side I still rebooted tomcat.

    [] WARN: checkValue: no attribute info for: zimbaLogHostName
    ERROR:...
  7. Replies
    4
    Views
    3,918

    mrtg graphs not updating

    hey folks,

    I not sure what I've done here, but my mrtg graphs arn't updating. This is most deffinetly not a major problem, however, I think this was caused by me playing around with the server...
  8. Replies
    6
    Views
    3,505

    Well, zimbramon does what it's supposed to do,...

    Well, zimbramon does what it's supposed to do, returns the state that zimbra is in. Since zimbra is not starting on boot it returns that zimbra is not running.

    Since I've seen that most people...
  9. Replies
    6
    Views
    3,505

    No. Sorry I didn't specifically say that earlier....

    No. Sorry I didn't specifically say that earlier. The only thing that doesn't start at boot is zimbra. It will do what is posted above and that is it. No errors print, no log entries are made. Zip....
  10. Replies
    6
    Views
    3,505

    Not that I have ever seen. Although there may be...

    Not that I have ever seen. Although there may be some obscure line in the logs about it.

    I have seen many people saying that they make sure Selinux is disabled. Although I have seen no reasoning...
  11. Replies
    6
    Views
    3,505

    start on boot problem

    hi folks,

    For some reason we are having a problem with the startup script at boot time. Zimbra seems like it isn't getting the correct command to start, and just sits there. We can run the script...
  12. Replies
    7
    Views
    7,343

    ok, maybe I need to get my eyes checked because I...

    ok, maybe I need to get my eyes checked because I took another look at the processes and I saw that sendmail was running. Well I killed sendmail zimbra's postfix started up. However, postfix is still...
  13. Replies
    7
    Views
    7,343

    Hi I've been working on setting up zimbra the...

    Hi I've been working on setting up zimbra the last few days at work, and the MTA apparently crapped out on us over the weekend. We've been trying to figure out what caused this, but we cannot get...
Results 1 to 13 of 13