Search:

Type: Posts; User: askov; Keyword(s):

Search: Search took 0.00 seconds.

  1. Problem with external adresses in distribution lists

    When I create a distribution list I only get the mail delivered for the internal mailboxes.
    i cannot do something like webmaster@mydomain.com -> cleverguy@external.com
    Can this be a deliberate...
  2. thx

    Thanks for your help once again.
    "It wouldn't have been the same without you"

    Sincerly

    Arne Skov
  3. Maybe this time ...

    I added
    search giver.info
    to the top of resolv.conf and restarted bind9
    and now :

    host `hostname`
    ibm5600.giver.info has address 10.10.10.235
    so maybe now I can raise my arms again ?
  4. I just installed a "basic" UBUNTU 6.0.6 server...

    I just installed a "basic" UBUNTU 6.0.6 server and had the impression that SELinux, Firewall and ip6 were extras that I should have installed myself if I wanted them - and I havn't. I've tried...
  5. hosts

    Sure thing. Here it is:
    root@ibm5600:/etc# cat hosts
    127.0.0.1 localhost.localdomain localhost
    10.10.10.235 ibm5600.giver.info ibm5600

    # The following lines are desirable for IPv6...
  6. YAHOO - it's online

    Sorry about that - I thought I should substitute hostname with my hostname.
    When writing it exactly as you did, I got this:
    (and I cannot get the CODE tag working - maybe it's my old Win98 with IE6...
  7. wget gives me an http 403 Forbidden. host...

    wget gives me an http 403 Forbidden.

    host `ibm5600` gives a peculiar result:
    root@ibm5600:/usr2/zimbra# host `ibm5600`
    -bash: ibm5600: command not found
    Usage: host [-aCdlriTwv] [-c class] [-N...
  8. now what!

    Reinstalled the UBUNTU 6.0.6 without using the LAMP option. Used the Dapper Beginner Guide and got the correct answer from nslookup (and everything else before that): ibm5600.giver.info is...
  9. Just the guy / guide I needed

    Thank you. Looks as if thats exactly what I need.
    I'll start by reinstalling the Ubuntu server - and this time NOT using LAMP install.
  10. ldap not initializing on Ubuntu with zimbra 5RC2

    I would really like to have Zimbra up and running - this looks so promising. But I dont get very far: The installation never passes the ldap initializing...
    From searching this forum I found that...
Results 1 to 10 of 10