Search:

Type: Posts; User: gpearson; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    1
    Views
    465

    zmconfigd not running

    I have FOSS 8.0.3 and upon logging into the admin console to figure out what a message was being detected as SPAMMY, I noticed zmconfigd that was not running and in a stopped status.

    I am trying...
  2. Replies
    5
    Views
    1,280

    Zimbra 8 CLI Creation of Certificates for LDAP

    A long story short and many lessons learned in my present zimbra server I am unable to get ldap to start so I can solve the root issue which started over 24 hours ago. Yesterday I searched the...
  3. Replies
    5
    Views
    1,280

    LDAP Not starting

    On a zimbra server 8.0.2, I have an issue with slapd not starting. I have it narrowed down to something to do with the certificate as I have been surfing the net all day to try and resolve this...
  4. Thread: Fighting Spam

    by gpearson
    Replies
    0
    Views
    770

    Fighting Spam

    I would like to know what others are doing to fight spam for the users on your zimbra server. Under the Genral Settings -> MTA I have a checkmark next to Sender address must be fully qualified and...
  5. Replies
    1
    Views
    1,025

    Installation Log File

    Anyone know how to view the installation log file. I am trying to install zimbra 6.0.4 into a novell edirectory network so that I do not have to enter user accounts both into novell and into zimbra...
  6. Replies
    0
    Views
    879

    Zimbra +eDirectory

    I am trying to get the OSS version to connect into our newly created eDirectory to prove the concept that this will be better than POP3/SMTP which we currently use.

    I have ldap server set to...
Results 1 to 6 of 6