Search:

Type: Posts; User: GWilliams; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.01 seconds.

  1. Hi Everybody, I'm not sure if you managed to...

    Hi Everybody,

    I'm not sure if you managed to get through this yet, but if not, here is how is should work:

    Let's say you created a domain on the old Zimbra system called testdomain.com, then...
  2. Hi Luke, Thank you for the vote. The more the...

    Hi Luke,

    Thank you for the vote. The more the better. We have about 500 dissatisfied customers...

    Regards,
  3. Hi, I have exactly the same issue and when I...

    Hi,

    I have exactly the same issue and when I try to create the signature in the web browser with just a 5kb image (nothing else... no text, no nothing), I get:
    "HTML Signature exceeds maximum...
  4. Replies
    12
    Views
    2,890

    Well, after 2 weeks I decided to restart the...

    Well, after 2 weeks I decided to restart the server, which got rid of the "stranded" moves.

    Regards,
  5. Replies
    30
    Views
    8,084

    Hi jbwoodoo, Please post your script, as it...

    Hi jbwoodoo,

    Please post your script, as it would be nice to have for future occurances, even though some of us may have already overcome this issue.

    Regards,
  6. Replies
    12
    Views
    2,890

    Hi Nick, Even after a re-index of the mailbox,...

    Hi Nick,

    Even after a re-index of the mailbox, it remains "stranded".

    Regards,
  7. Replies
    12
    Views
    2,890

    Thanks Nick, Firstly, your syntax is correct,...

    Thanks Nick,

    Firstly, your syntax is correct, thanks.

    I have checked this morning and the mailboxes still seem to be stranded (even after the weekend). I am currently running the re-index in...
  8. Replies
    12
    Views
    2,890

    Thanks for that Nick, but I've run it from both...

    Thanks for that Nick, but I've run it from both servers with no joy... I have also found that if I run "zmmboxmovequery" from the newmbox server, I get "No mailbox move in progress", however, if I...
  9. Replies
    12
    Views
    2,890

    Hi Nick, I tested your theory by manually...

    Hi Nick,

    I tested your theory by manually running a full backup on a single account:

    zmbackup -f -a user@domain.com

    I then tested:

    zmmboxmove -a user@domain.com -f oldmbox.domain.com -t...
  10. Replies
    12
    Views
    2,890

    Hi Nick, I am experiencing the same issue......

    Hi Nick,

    I am experiencing the same issue... Did you manage to get an answer?

    Regards.
  11. Have you read: Improving Anti-spam system -...

    Have you read:

    Improving Anti-spam system - Zimbra :: Wiki

    You can create spam_lovers or spam lovers or spamlovers lists. All the best.

    Regards,
  12. Replies
    30
    Views
    8,084

    Hi wooby, Have you tried the following (as...

    Hi wooby,

    Have you tried the following (as root):

    cd ~
    su - zimbra -c 'zmcontrol stop'
    mv /opt/zimbra/ssl/zimbra/ ./sslbackup
    scp -r <mastercertserver>:/opt/zimbra/ssl/zimbra/...
  13. Replies
    30
    Views
    8,084

    Well said Bill :) mutface, please follow the...

    Well said Bill :)

    mutface, please follow the "http://wiki.zimbra.com/wiki/Split_dns" article closely. Bill is quite correct in his answer that you need to ensure that your DNS is correct. If you...
  14. Replies
    30
    Views
    8,084

    Hi mutface, Yes, DNS is a major contributing...

    Hi mutface,

    Yes, DNS is a major contributing factor in Zimbra. Could you guys list the following:

    cat /etc/resolv.conf /etc/hosts

    Also please show DNS resolution (i.e. dig mail.domain.tld)
    ...
  15. Replies
    30
    Views
    8,084

    Hi buddhikeg, What I meant is simply running...

    Hi buddhikeg,

    What I meant is simply running the install of exactly the same version again. This will prompt you to upgrade your current installation, which is very easy and quite quick as well...
  16. Replies
    30
    Views
    8,084

    Hey there, Sorry for the delay in response,...

    Hey there,

    Sorry for the delay in response, but I had to run off yesterday... Perhaps you could check whether you are allowing self-signed certs:

    zmlocalconfig -s ssl_allow_untrusted_certs
    If...
  17. Replies
    30
    Views
    8,084

    Hi guys, Just wondering... I've also read...

    Hi guys,

    Just wondering... I've also read somewhere before (can't remember where) that you should move the .rnd file as well... Sorry that I didn't post that previously.

    mv...
  18. Replies
    30
    Views
    8,084

    Hi buddhikeg, Have you moved your cert folder...

    Hi buddhikeg,

    Have you moved your cert folder to an alternate location and tried again?

    As root:
    mkdir -p /root/backup/ssl/zimbra
    mv /opt/zimbra/ssl/zimbra /root/backup/ssl/zimbra
    cd...
  19. Replies
    6
    Views
    3,303

    Hi razametal, Well, there's your problem. Your...

    Hi razametal,

    Well, there's your problem. Your iowait is too high, which is causing read/write delays and therefore causing your system to perform slowly. With only 31 accounts, your system really...
  20. Replies
    6
    Views
    3,303

    Hi razametal, How many domains and accounts...

    Hi razametal,

    How many domains and accounts are you serving?

    As root:
    su - zimbra -c "zmprov gaa | wc -l"

    Also, what is your disk configuration. Please note that if you are using some form...
  21. Replies
    30
    Views
    8,084

    Hi, I've recently had loads of certificate...

    Hi,

    I've recently had loads of certificate related queries and have learnt quite a substantial amount thanks to awesome NE support. Have you looked at the following link:
    ...
  22. Replies
    5
    Views
    2,062

    If you are going to use whitelists/blacklists,...

    If you are going to use whitelists/blacklists, you are always going to cause false positives. Rather use Meta Rules as per Improving Anti-spam system - Zimbra :: Wiki.

    Also, implement greylisting...
  23. Hi, I managed to find another post...

    Hi,

    I managed to find another post (http://www.zimbra.com/forums/installation/19036-gal-external-active-directory-setup-issue.html), which reads:

    "
    I was able to configure it to work with AD...
  24. Hi, I am experiencing the same issue with ZCS...

    Hi,

    I am experiencing the same issue with ZCS 6.0.8 NE searching a Windows 2008 Active Directory. Did you manage to get this resolved and if so, could you please post your solution?

    Many thanks.
  25. Hi s.vasilyev, I was wondering if you managed...

    Hi s.vasilyev,

    I was wondering if you managed to get all of this sorted out and if so, which process you did follow.

    Many thanks.
Results 1 to 25 of 71
Page 1 of 3 1 2 3