Hello,

I would like to upgrade Zimbra to 6, but am finding issues even starting to get this done. The server I am working with is running FC5. I am having some trouble finding FC6 to upgrade...