Search:

Type: Posts; User: Beat; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    2
    Views
    828

    Same issue with 8.0.3_GA_5664.FOSS

    Same issue with 8.0.3_GA_5664.FOSS
  2. Thread: Dropbox Zimlet

    by Beat
    Replies
    5
    Views
    2,062

    Doesn't show up with 8.0.3_GA_5664.FOSS

    Doesn't show up with 8.0.3_GA_5664.FOSS
  3. Addressbook Problems after Upgrade to Version 8.0.0 and to 8.0.1

    I upgraded my server from 7.2.0 to 8.0.0 and to 8.0.1. There where no problems so far.

    But only in the Addressbook a few contact-groups, not all, are empty and the sort from
    A-Z works only if I...
  4. No, I exported the accounts from ZCS 8 and...

    No, I exported the accounts from ZCS 8 and imported them in to a clean install.
  5. That was accurately what I did. The tag of the...

    That was accurately what I did. The tag of the shared contact appeared. I created a same tag in my tag set. When I click on it
    "no results found". It seems to me that index files are missing. Is...
  6. Shared Tagging How can I share tags of contacts ??

    In the release notes of version 8 I find:
    Shared Tagging. In Zimbra 8 tagging functionality has been improved so
    that when items are shared users cannot only use tags to organize their
    data but...
  7. Thanks Bill! you are right. I also have a clean...

    Thanks Bill! you are right.
    I also have a clean install of ZCS 8 server and I imported accounts. Same Problem with Firefox 15.
    A Downgrade to Firefox 14 helped !!! Unfortunately not for the...
  8. Uploads to Briefcase doesn't work with Firefox...

    Uploads to Briefcase doesn't work with Firefox 15, Window to enter files doesn't open.
    Works fine with IE
  9. Addressbook Problems after Upgrade to Version 8

    I upgraded my server from 7.2.0 to 8.0.0. There where no problems so far.
    But only in the Addressbook a few contact-groups, not all, are empty and the sort from
    A-Z works only if I change the...
  10. Replies
    0
    Views
    758

    Multiple file Uploads displayed wrong

    when I upload multiple files to documents from a windows client, the files with german "Umlaute" like are displayed wrong, but when I upload a single file, it is correct. Any Ideas ??? Thank you...
Results 1 to 10 of 10