Search:

Type: Forum Threads; User: lindsey; Keyword(s):

Search: Search took 0.00 seconds.

  1. How can I link to a formatted email directly?

    Started by lindsey, 07-23-2009 10:54 AM
    • Replies: 1
    • Views: 1,005
    Last Post: 03-28-2014 05:00 AM
    by g41n  Go to last post
  2. Enabling outbound TLS not working

    Started by lindsey, 09-11-2013 10:33 AM
    • Replies: 5
    • Views: 1,420
    Last Post: 09-15-2013 11:32 PM
    by lindsey  Go to last post

    Forum:
    Installation

    • Replies: 4
    • Views: 1,866
    Last Post: 01-24-2012 12:58 AM
    by GWilliams  Go to last post
  3. What needs to be backed up for disaster recovery?

    Started by lindsey, 12-06-2011 03:54 PM
    • Replies: 4
    • Views: 901
    Last Post: 12-07-2011 03:47 AM
    by lindsey  Go to last post
  4. Help, failed 7.1.1->7.1.3 upgrade

    Started by lindsey, 12-06-2011 11:40 AM
    7.1.1, 7.1.3, ldap, upgrade
    • Replies: 5
    • Views: 3,375
    Last Post: 12-06-2011 12:53 PM
    by lindsey  Go to last post
  5. Moved: Help, failed 7.1.1->7.1.3 upgrade

    Started by lindsey, 12-06-2011 11:40 AM
    • Replies: -
    • Views: -
    Last Post: 12-06-2011 11:40 AM
    by lindsey  Go to last post

    Forum:
    Installation

    • Replies: 4
    • Views: 2,402
    Last Post: 11-15-2011 10:37 AM
    by lindsey  Go to last post
    • Replies: 5
    • Views: 2,413
    Last Post: 06-15-2011 09:53 AM
    by lindsey  Go to last post

    Forum:
    Installation

  6. Help blocking robots

    Started by lindsey, 08-13-2010 11:31 AM
    • Replies: 1
    • Views: 761
    Last Post: 08-14-2010 11:45 PM
    by lindsey  Go to last post
  7. Andoid not recognized as a mobile device

    Started by lindsey, 07-19-2010 10:22 AM
    • Replies: 2
    • Views: 2,255
    Last Post: 07-19-2010 12:25 PM
    by lindsey  Go to last post

    Forum:
    Mobility

  8. Zimbra backups taking a *long* time

    Started by lindsey, 02-12-2010 11:15 AM
    • Replies: 7
    • Views: 1,307
    Last Post: 06-27-2010 05:25 PM
    by jwhitaker  Go to last post
  9. Help, messages gone!

    Started by lindsey, 06-14-2010 01:51 PM
    • Replies: 1
    • Views: 777
    Last Post: 06-14-2010 09:00 PM
    by lindsey  Go to last post
  10. Spacing not preserved on replies after upgrade

    Started by lindsey, 06-04-2010 07:42 AM
    • Replies: 0
    • Views: 649
    Last Post: 06-04-2010 07:42 AM
    by lindsey  Go to last post
  11. beach theme broke today; workaround found

    Started by lindsey, 05-07-2010 10:44 AM
    • Replies: 2
    • Views: 982
    Last Post: 05-07-2010 11:20 AM
    by lindsey  Go to last post
  12. Zimbra Admin console hangs after 6.0.5 upgrade

    Started by lindsey, 02-18-2010 03:01 PM
    • Replies: 5
    • Views: 2,043
    Last Post: 03-17-2010 07:41 PM
    by LMStone  Go to last post
  13. Sudden Zimbra slowness?

    Started by lindsey, 12-22-2008 01:57 AM
    3 Pages
    1 2 3
    • Replies: 21
    • Views: 6,516
    Last Post: 02-09-2010 10:15 AM
    by creagel  Go to last post
  14. Changing installation directory?

    Started by lindsey, 02-18-2008 11:49 AM
    • Replies: 1
    • Views: 1,303
    Last Post: 02-19-2008 01:01 PM
    by brian  Go to last post

    Forum:
    Installation

Results 1 to 17 of 17