Search:

Type: Posts; User: pyite; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    20
    Views
    9,145

    ok, the bug is 21118. Thanks, Mark

    ok, the bug is 21118.

    Thanks,
    Mark
  2. Replies
    20
    Views
    9,145

    Still no word back from anyone at Zimbra on...

    Still no word back from anyone at Zimbra on making the Motorola phones work... I guess this is typical with non-open-source products. @#%^
  3. Replies
    41
    Views
    45,788

    Sticky: Poll: Ming fails miserably

    My Motorola A1200 (Ming) fails completely, due to the forward slash in the ActiveSync username.
  4. Replies
    1
    Views
    1,937

    Zimbra missing a "Calendar" folder?

    I have set up the Zimbra Outlook connector on two machines. On one of them I can see Zimbra's calendar when I show do the Folder List (Ctrl+6). However, the other does not have a Calendar option. ...
  5. Does anyone read these forums? As it turns out,...

    Does anyone read these forums? As it turns out, this was a fairly trivial thing to do... you have to set the Zimbra connector as the default for email.

    Unfortunately if your mailbox is set for...
  6. Install - how to use Zimbra for calendar instead of default (PST)

    Well this is weird, I have two different XP machines with Outlook 2003.

    One of them automatically uses Zimbra for everything when I install the plugin - it automatically removes my email &...
  7. Replies
    3
    Views
    2,212

    Install problem - not administrator

    Hello there, I did an initial test with the outlook connector on a test machine with admin rights and things worked perfectly.

    However, our normal workstations don't let the users have admin...
  8. Never mind - it wasn't in the admin program (port...

    Never mind - it wasn't in the admin program (port 7071), but on the regular port 80/443 app.
  9. Install - can't find Outlook Connector software

    According to the documentation, I should be able to log into my Zimbra Admin and find the Outlook connector.

    However, in my Download section I only have the following choices:

    Downloads for...
  10. Replies
    20
    Views
    9,145

    Well I hacked up a quick HTTP::Proxy script and...

    Well I hacked up a quick HTTP::Proxy script and substituted \ for / and it gets a bit further -

    DeviceId=MOTOEZX0e08faf18bd52b5f87af67654;DeviceType=MotEzx;SyncCmd=FolderSync;] sync - HTTP/1.1...
  11. Replies
    20
    Views
    9,145

    Thank you for the reply! It is unfortunately...

    Thank you for the reply!

    It is unfortunately not possible to omit the domain, from what I can tell. I will try to contact Motorola to see if they will respond.

    However, Motorola is huge and it...
  12. Replies
    20
    Views
    9,145

    Cool, thanks for the reply! This is an...

    Cool, thanks for the reply!

    This is an interesting idea. However, the system seems to always put the domain and the user together, so it would look like this:

    mydomain.net/mark@mydomain.net.
    ...
  13. Treo 780 - initial sync worked but not getting new data

    I was able to do an initial sync - which took like 10 minutes.

    However, none of the new calendar events seem to sync up, no matter whether they originate on the Phone or Zimbra. However, the sync...
  14. Replies
    20
    Views
    9,145

    I have an A1200/Ming but it doesn't seem to work...

    I have an A1200/Ming but it doesn't seem to work with Zimbra.

    It looks to be VERY close to working though if a developer can spend some quality time with it.

    My log file looks like this:
    ...
  15. Replies
    19
    Views
    2,569

    Well I found the file com_zimbra_mobilesync.zip...

    Well I found the file com_zimbra_mobilesync.zip and tried uploading it, and it seems to have helped.

    Next will come the regular n00b kinds of questions, such as how long it takes for calendar...
  16. Replies
    19
    Views
    2,569

    [root@zcs zcs]# ls /tmp/z/zcs/packages/...

    [root@zcs zcs]# ls /tmp/z/zcs/packages/
    zcs-cluster-4.5.6_GA_1044.RHEL5.tgz
    zimbra-apache-4.5.6_GA_1044.RHEL5-20070706163724.i386.rpm
    zimbra-core-4.5.6_GA_1044.RHEL5-20070706163724.i386.rpm...
  17. Replies
    19
    Views
    2,569

    [root@zcs zcs]# l total 68 drwxrwxr-x 7 503 ...

    [root@zcs zcs]# l
    total 68
    drwxrwxr-x 7 503 503 4096 Jul 6 18:47 .
    drwxr-xr-x 3 root root 4096 Sep 18 14:55 ..
    -r--r--r-- 1 503 503 428 Jul 6 18:47 README.txt
    -r--r--r-- 1 503 503...
  18. Replies
    19
    Views
    2,569

    ok, then what - should I reinstall with the same...

    ok, then what - should I reinstall with the same NETWORK tar file or should I download another?

    Thanks again,
    Mark
  19. Replies
    19
    Views
    2,569

    Well I reinstalled on Red Hat and the new...

    Well I reinstalled on Red Hat and the new installation thinks it is FOSS - even though zmlicense -p says that Mobile is enabled.

    Still no option in COS Features though.

    Thanks,
    Mark
  20. Replies
    19
    Views
    2,569

    I downloaded it from zimbra.com, this is the...

    I downloaded it from zimbra.com, this is the file:

    zcs-NETWORK-4.5.6_GA_1044.RHEL5.tgz

    Thanks,
    Mark
  21. Replies
    19
    Views
    2,569

    Sorry, I perhaps mis-took the combination of "not...

    Sorry, I perhaps mis-took the combination of "not officially supported" and "try the forums" ;)

    The quote from the salesperson (Russ) is this:

    "If zmlicense shows it as enabled then you are...
  22. Replies
    19
    Views
    2,569

    NETWORK install thinks it is FOSS - why?

    I did a fresh install on Red Hat Enterprise 5 with the license that I received for the 60 day trial.

    One weird thing that happened was that after installation, zmlicense -p didn't think a license...
  23. Replies
    19
    Views
    2,569

    OK, I contacted support. Once they saw that I...

    OK, I contacted support. Once they saw that I was on Centos instead of Red Hat they told me to get lost.

    So I reinstalled on Red Hat with the same installation file and license, and now I get...
  24. Replies
    19
    Views
    2,569

    [zimbra@zcs ~]$ zmcontrol -v Release...

    [zimbra@zcs ~]$ zmcontrol -v

    Release 4.5.6_GA_1044.RHEL5_20070706163724 CentOS5{i} NETWORK edition

    Thanks,
    Mark
  25. Replies
    19
    Views
    2,569

    I installed the license from sales, and zmlicense...

    I installed the license from sales, and zmlicense -p gives me this:

    [zimbra@zcs ~]$ zmlicense -p
    AccountsLimit=50
    HierarchicalStorageManagementEnabled=true
    ValidFrom=20070917000000Z...
Results 1 to 25 of 27
Page 1 of 2 1 2